<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk" lang="uk">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Телеканал &quot;Інтер&quot;" />
<meta http-equiv="content-language" content="uk" />
<title>Телеканал &quot;Інтер&quot;</title>
<meta property="og:site_name" content="Телеканал &quot;Інтер&quot;" />

<link rel="stylesheet" type="text/css" media="screen" href="/css/inter.css?v=1.0.62" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/menu.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/flexslider/flexslider.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/jquery-1.6.4.min.js"></script>
<script type="text/javascript" src="/js/respond.min.js"></script>
<script type="text/javascript" src="/js/flexslider/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.ua.min.js"></script>
<script type="text/javascript" src="/js/main.js?v=1.2.1"></script>
<script type="text/javascript" src="http://source.mmi.bemobile.ua/video/videoplayer4.js"></script>
<script type="text/javascript" src="/js/jcarousellite_1.0.1.min.js?v=0.1"></script>
<link rel="image_src" href="http://inter.ua/images/logo.png" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" href="/rss/all_uk.xml" title="Усі новини" type="application/rss+xml" />
<link rel="alternate" href="/rss/channel_uk.xml" title="Новини каналу" type="application/rss+xml" />
<link rel="alternate" href="/rss/broadcast_uk.xml" title="Новини ефіру" type="application/rss+xml" />
<link rel="alternate" href="/rss/inter-inside_uk.xml" title="Інтер inside" type="application/rss+xml" />
<link rel="alternate" href="/rss/interschool_uk.xml" title="Новини &quot;Інтершколи&quot;" type="application/rss+xml" />

<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>

<script type="text/javascript">
  VK.init({apiId: 3812396, onlyWidgets: true});
</script>

<script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script>

<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE 6]>
<script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
<script>
  DD_belatedPNG.fix('.png_bg');
</script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3902239-16', 'inter.ua');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
// <![CDATA[
$.flexslider.defaults.useCSS = false;

var g_images = new Array();

function preloadImages()
{
  g_images = new Array();
  for (var x=0; x<preloadImages.arguments.length; x++)
  {
    var src = preloadImages.arguments[x];
    if (src.substr(0,1) != '/')
      src = '/images/' + src;

    g_images[x] = new Image();
    g_images[x].src = src;
  }
}

function ga_outbound(url, group)
{
  if(undefined == group)
  {
    group = 'other';
  }

  if(typeof(pageTracker) !== 'undefined' && pageTracker._trackPageview)
  {
    url = url.replace('http://', '');
    url = url.replace('www.', '');
    url = url.replace(/\//gi, '..');
    url = url.replace(/^\.+|\.+$/g, '');

    pageTracker._trackPageview('/outbound/' + group + '/' + url);
  }
}

function printPage()
{
  if(typeof(pageTracker) !== 'undefined' && pageTracker._trackPageview)
  {
    var url_href = window.location.href;
    url_href = url_href.replace('http://', '');
    url_href = url_href.replace('www.', '');
    url_href = url_href.replace(/\//gi, '..');

    pageTracker._trackPageview('/outbound/print/' + url_href);
  }

  setTimeout ('window.print()', 400); // for Opera
}
// ]]>
</script>

<script type='text/javascript'>
    (function() {
    var w = window,
            d = document,
            protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
            aml = typeof admixerML !== 'undefined' ? admixerML : { };
    aml.fn = aml.fn || [];
    aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
    aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
    if (!w.admixerML)
    {
        var lodash = document.createElement('script');
        lodash.id = 'amlScript';
        lodash.async = true;
        lodash.type = 'text/javascript';
        lodash.src = aml.cdnPath + 'scripts3/loader2.js';
        var node = d.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(lodash, node);
        w.admixerML = aml;
    }
})();
</script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'd027384d-3a01-4807-b500-8b1327ede98d', ph: 'admixer_d027384d3a014807b5008b1327ede98d_zone_9073_sect_2476_site_2243', i: 'inv-nets'});
admixerML.defineSlot({z: 'f5907dad-9b0c-422a-928d-ba00a494bde7', ph: 'admixer_f5907dad9b0c422a928dba00a494bde7_zone_12267_sect_2476_site_2243', i: 'inv-nets'});
admixerML.defineSlot({z: '337c195e-e516-4bd9-b5d5-13c8cd0c4e21', ph: 'admixer_337c195ee5164bd9b5d513c8cd0c4e21_zone_14810_sect_2476_site_2243', i: 'inv-nets'});
admixerML.defineSlot({z: '6fbfa27a-6b82-43e1-ac16-cef325b261ee', ph: 'admixer_6fbfa27a6b8243e1ac16cef325b261ee_zone_14811_sect_2476_site_2243', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/182223733/Background_Inter', 'div-gpt-ad-1483015899035-0').addService(googletag.pubads());
    googletag.defineSlot('/182223733/Premium_Inter', [[300, 250], [240, 400], [300, 50], [300, 600], [300, 100], [250, 250], [300, 75]], 'div-gpt-ad-1483015899035-2').addService(googletag.pubads());
    googletag.defineSlot('/182223733/Premium2_Inter', [[300, 600], [300, 250], [240, 400]], 'div-gpt-ad-1483015899035-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('SiteZoneInter', ['other ']).setTargeting('pageURL', ['http://inter.ua/uk/']);

    googletag.enableServices();
  });
</script>

</head>
<body class="welcome uk">




<!-- (C)2000-2014 Gemius SA - gemiusAudience / uaimg_inter -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bVA7_QtlXKbIuor4NLq2HcSsj51_RaeI_wAhgNR1S6v.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<div class="b-top-banner">
            <div class="b-banner-728">
            <!-- /182223733/Background_Inter -->
            <div id='div-gpt-ad-1483015899035-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483015899035-0'); });
            </script>
            </div>

        </div>
    </div>

<div class="b-page uk">
  <div class="b-page-holder">
    <div class="b-wrap">
      <div class="b-user-line">
        <div class="h-user-line">
          <a href="javascript:;" onclick="$('#auth_form').hide(); $('#showlogin').show(); $('#top-line').toggleClass('auth'); $(this).hide();" class="hidelogin" id="hidelogin"><span>Закрити</span></a>
          <div class="b-auth-form">
                          <div class="b-auth-block" id="auth_form">
                <div class="h-auth-block">
                  <div class="b-auth-block-links"><a href="/uk/users/registration">Реєстрація</a></div>
                  <form action="/uk/users/login" method="post">
                    <div class="b-auth-inputs">
                      <input type="hidden" name="act" value="login" />
                      <input type="hidden" name="form_remember" value="1" />
                      <input type="text" name="form_login" placeholder="Логін" tabindex="1" class="b-auth-input" />
                      <input type="password" name="form_password" placeholder="Пароль" tabindex="2" class="b-auth-input" />
                      <input type="submit" value="Увійти" class="button" tabindex="3" />
                      <a href="/uk/users/reminder">Нагадати пароль</a>
                    </div>
                  </form>
                </div>
              </div>
              <a href="javascript:;" onclick="$('#auth_form').toggle(); $('#hidelogin').show(); $('#top-line').toggleClass('auth'); $(this).hide();" class="showlogin" id="showlogin"><span>Увійти</span></a>
                      </div>
        </div>
      </div>

      <div class="b-top-line" id="top-line">
        <div class="b-lang">
          <a class="active" href="javascript:;" title="українська">Укр</a><a href="/ru/" title="русский">Рус</a><a href="/en/" title="english">Eng</a>        </div>

        <div class="b-fast-links">
          <a href="/uk/"><img src="/images/home_ico.gif" alt="На головну" title="На головну" /></a> | <a href="/uk/about/coordinates"><img src="/images/mail_ico.gif" alt="Контакти" title="Контакти" /></a> | <a href="/uk/sitemap"><img src="/images/sitemap_ico.gif" alt="Мапа сайту" title="Мапа сайту" /></a> | <a href="http://m.inter.ua"><img src="/images/mobile_ico.gif" alt="m.inter.ua" title="m.inter.ua" /></a>
        </div>

        <div class="b-top-menu">
                    <a href="http://special.inter.ua">special.inter.ua</a> &bull; <a href="http://serial.inter.ua">serial.inter.ua</a> &bull; <a href="http://deti.inter.ua">deti.inter.ua</a> &bull; <a href="http://polk.inter.ua">polk.inter.ua</a> &bull; <a href="http://sk.inter.ua" title="sk.inter.ua">sk.inter.ua</a>
                  </div>

        <div class="b-search-onmain">
          <form method="post" action="/uk/search"><input type="text" name="q" class="b-src-input" placeholder="Пошук по сайту" /> <input type="image" src="/images/src_btn.gif" class="b-src-btn" /></form>
        </div>

        <div class="b-logo">
          <a href="/uk/"><img src="/images/logo.png" alt="Телеканал &quot;Інтер&quot;" /></a>
        </div>
      </div>

      <div><a href="http://inter.ua/uk/news/2016/10/19/6147"><img src="/images/16_9_960_48_uk.gif" alt="" style="max-width: 100%;" /></a></div>

                  <div class="b-menu">
                <div class="b-menu-ico"><a href="javascript:;" onclick="$('#nav').toggle()"></a></div>
                <div class="h-menu">
                    <ul id="nav">
                        <li class="top about"><a href="/uk/about" class="top_link midabout">Про канал</a><ul class="sub png_bg"><li><a href="/uk/about">Наш канал</a></li><li><a href="/uk/about/rating">Рейтинг</a></li><li><a href="/uk/about/awards">Нагороди</a></li><li><a href="/uk/vacancy">Вакансії</a></li><li><a href="/uk/about/coordinates">Контакти</a></li><li><a href="/uk/sputnik">Супутник</a></li><li><a href="/uk/ownership">Структура власності</a></li></ul></li><li class="top faces"><a href="/uk/faces/hosts" class="top_link midfaces">Обличчя</a></li><li class="top casting"><a href="/uk/casting" class="top_link midcasting">Кастинги</a></li><li class="top news"><a href="/uk/news/all" class="top_link midnews">Новини</a><ul class="sub png_bg"><li><a href="/uk/news">Усі новини</a></li><li><a href="/uk/news/channel">Новини каналу</a></li><li><a href="/uk/news/broadcast">Новини ефіру</a></li><li><a href="/uk/news/inter-inside">Інтер inside</a></li></ul></li><li class="top tv"><a href="/uk/tv" class="top_link midtv">Телепрограма</a><ul class="sub png_bg"><li><a href="/uk/tv">На поточний тиждень</a></li><li><a href="/uk/announces">Стрічка анонсів</a></li></ul></li><li class="top programs"><a href="/uk/programs" class="top_link midprograms">Програми</a><ul class="sub png_bg"><li><a href="/uk/programs">Усі програми</a></li><li><a href="/uk/programs/info">Інформація та аналітика</a></li><li><a href="/uk/programs/entertaining">Розваги</a></li><li><a href="/uk/programs/sports">Спорт та екстрім</a></li><li><a href="/uk/programs/social">Соціальні</a></li><li><a href="/uk/programs/useful">Корисні поради</a></li><li><a href="/uk/programs/kids">Дітям</a></li></ul></li><li class="top cinema"><a href="/uk/cinema" class="top_link midcinema">Кіно</a><ul class="sub png_bg"><li><a href="/uk/cinema">Усе кіно</a></li><li><a href="/uk/cinema/films">Фільми</a></li><li><a href="/uk/cinema/series">Серіали</a></li><li><a href="/uk/cinema/documentary">Документальні проекти</a></li></ul></li><li class="top video"><a href="/uk/video?period=week" class="top_link midvideo">Відеотека</a></li><li class="top interschool"><a href="/uk/interschool/about" class="top_link midinterschool">Інтершкола</a><ul class="sub png_bg"><li><a href="/uk/interschool/about">Про нас</a></li><li><a href="/uk/interschool/specialty">Спеціалізації</a></li><li><a href="/uk/interschool/partners">Партнери</a></li><li><a href="/uk/interschool/news">Новини "Інтершколи"</a></li><li><a href="/uk/interschool/coordinates">Контакти</a></li><li><a href="/uk/interschool/casting">Подати заявку</a></li></ul></li><li class="top services"><a href="/uk/weather" class="top_link midservices">Сервіси</a><ul class="sub png_bg"><li><a href="/uk/weather">Погода</a></li><li><a href="/uk/faq">Ваші питання</a></li></ul></li><li class="top live"><a href="/uk/live" class="top_link midlive">Online-tv</a></li>
                    </ul>
                </div>
            </div>
            
<script type="text/javascript">
 // <![CDATA[
  var announces = {
            2518:{
      'title': 'Спокуса. Прем\'єра',
      'time': '20:30',
      'date': 'з 24 квітня, пн - чт',
      'img': '/uploads/hot_announce/2017/04/22/a82b703f772184fbae5d2e371763831ea05c33ca.jpg',
      'url': 'http://inter.ua/uk/cinema/series/iskuschenie'
    }
            ,    2516:{
      'title': 'Великий бокс. Володимир Кличко - Ентоні Джошуа',
      'time': '20:30',
      'date': '29 квітня, субота',
      'img': '/uploads/hot_announce/2017/04/22/846c7200e74c942bdd4769b160b6529640810ec8.jpg',
      'url': 'http://inter.ua/uk/announces/2017/04/29/klichko_joshua'
    }
            ,    2519:{
      'title': 'Готуємо разом. М\'ясні рулети',
      'time': '09:00',
      'date': '30 квітня, неділя',
      'img': '/uploads/hot_announce/2017/04/22/df5dfbd95e68eb97482efc466d79d235ca52246f.jpg',
      'url': 'http://inter.ua/uk/announces/2017/04/30/myasnye_rulety'
    }
            ,    2520:{
      'title': 'Орел і решка. Рай і пекло. Куїнстаун',
      'time': '10:00',
      'date': '30 квітня, неділя',
      'img': '/uploads/hot_announce/2017/04/22/e745fc35477e549efeb6b0cb807031b5a80423e1.jpg',
      'url': 'http://inter.ua/uk/announces/2017/04/30/queenstown'
    }
            ,    2521:{
      'title': 'Орел і решка. Перезавантаження. Канкун',
      'time': '11:00',
      'date': '30 квітня, неділя',
      'img': '/uploads/hot_announce/2017/04/22/547ed3a79f58c7b25057595e2d85ddcf7552906a.jpg',
      'url': 'http://inter.ua/uk/announces/2017/04/30/kankun'
    }
            ,    2483:{
      'title': 'Україна вражає',
      'time': '09:30',
      'date': '29 квітня, субота',
      'img': '/uploads/hot_announce/2017/04/22/c7e114a8d55be61e5accc2006ed7476562d1240f.jpg',
      'url': 'http://inter.ua/uk/announces/2017/04/29/11_seriya'
    }
            ,    2417:{
      'title': 'Речдок',
      'time': '15:50',
      'date': 'вт - пт',
      'img': '/uploads/hot_announce/2016/11/09/dcced6021467cc273717e1e79c3ccfc2e2457dc2.jpg',
      'url': 'http://inter.ua/uk/programs/social/veshdoc'
    }
            ,    1735:{
      'title': 'Стосується кожного',
      'time': '18:00',
      'date': 'у будні',
      'img': '/uploads/hot_announce/2016/04/07/e860e24249bfb522a39a6c5ca9076cfc2b761916.jpg',
      'url': 'http://inter.ua/uk/programs/social/kasaetsya_kazhdogo'
    }
          };

  function renderAnnounce(id){
    announce = announces[id];

    if (announce['time'] || announce['date'])
    {
      $('.b-mega-date').find('span').html(announce['time']);
      $('.b-mega-date').find('p').html(announce['date']);
      $('.b-mega-date').show();
    }
    else
    {
      $('.b-mega-date').hide();
    }

    if (announce['title'])
    {
      $('.b-mega-title').find('a').attr('href', announce['url']).html(announce['title']);
      $('.b-mega-title').show();
    }
    else
    {
      $('.b-mega-title').hide();
    }

    //$('.b-mega-img').attr('style', 'background: url('+  announce['img'] +')');
    $('.b-mega-img').html('<a href="' + announce['url'] + '"><img src="' + announce['img'] + '" alt="" /></a>');

    $('#megacarousel').find('li').removeClass('active');
    $('li.thumb_hot_announce_' + id).addClass('active');
  }

  preloadImages('/uploads/hot_announce/2017/04/22/a82b703f772184fbae5d2e371763831ea05c33ca.jpg', '/uploads/hot_announce/2017/04/22/846c7200e74c942bdd4769b160b6529640810ec8.jpg', '/uploads/hot_announce/2017/04/22/df5dfbd95e68eb97482efc466d79d235ca52246f.jpg', '/uploads/hot_announce/2017/04/22/e745fc35477e549efeb6b0cb807031b5a80423e1.jpg', '/uploads/hot_announce/2017/04/22/547ed3a79f58c7b25057595e2d85ddcf7552906a.jpg', '/uploads/hot_announce/2017/04/22/c7e114a8d55be61e5accc2006ed7476562d1240f.jpg', '/uploads/hot_announce/2016/11/09/dcced6021467cc273717e1e79c3ccfc2e2457dc2.jpg', '/uploads/hot_announce/2016/04/07/e860e24249bfb522a39a6c5ca9076cfc2b761916.jpg');
 // ]]>
</script>
                        <div class="b-mega-anons">
              <div class="b-mega-img">
                <a href="http://inter.ua/uk/cinema/series/iskuschenie"><img src="/uploads/hot_announce/2017/04/22/a82b703f772184fbae5d2e371763831ea05c33ca.jpg" alt="" /></a>
              </div>
              <div class="b-mega-info">
                <div class="b-mega-date">
                  <span>20:30</span>
                  <p>з 24 квітня, пн - чт</p>
                </div>
                <div class="b-mega-title"><a href="http://inter.ua/uk/cinema/series/iskuschenie">Спокуса. Прем'єра</a></div>
              </div>
              <div class="b-mega-carousel-holder">
                <div class="b-mega-carousel" id="megacarousel">
                  <ul>
                                          <li class="thumb_hot_announce_2518 active"><a class="thumb_hot_announce_link_2518" href="http://inter.ua/uk/cinema/series/iskuschenie"><img src="http://inter.ua/uploads/hot_announce/2017/04/22/b0c74729bc75c7b20871b0e96db95c882087f2b0.jpg" alt="Искушение" style="width: 120px; height: 96px;" /></a></li>
                                          <li class="thumb_hot_announce_2516"><a class="thumb_hot_announce_link_2516" href="http://inter.ua/uk/announces/2017/04/29/klichko_joshua"><img src="http://inter.ua/uploads/hot_announce/2017/04/22/fe0502dea43af205f4883fee6ddbe2cdc45972d4.jpg" alt="Большой бокс. Владимир Кличко - Энтони Джошуа" style="width: 120px; height: 96px;" /></a></li>
                                          <li class="thumb_hot_announce_2519"><a class="thumb_hot_announce_link_2519" href="http://inter.ua/uk/announces/2017/04/30/myasnye_rulety"><img src="http://inter.ua/uploads/hot_announce/2017/04/22/31d8eaaeee2f5a0d228e29997125e60557ff5b3a.jpg" alt="Готовим вместе. Мясные рулеты" style="width: 120px; height: 96px;" /></a></li>
                                          <li class="thumb_hot_announce_2520"><a class="thumb_hot_announce_link_2520" href="http://inter.ua/uk/announces/2017/04/30/queenstown"><img src="http://inter.ua/uploads/hot_announce/2017/04/22/ae594024eb426c8aa14d383befc0bc1ceea03b2a.jpg" alt="Орел и решка. Рай и ад. Куинстаун" style="width: 120px; height: 96px;" /></a></li>
                                          <li class="thumb_hot_announce_2521"><a class="thumb_hot_announce_link_2521" href="http://inter.ua/uk/announces/2017/04/30/kankun"><img src="http://inter.ua/uploads/hot_announce/2017/04/22/ba512526a52bf3cc50ce262439e8d9a6078d08a0.jpg" alt="Орел и решка. Перезагрузка. Канкун" style="width: 120px; height: 96px;" /></a></li>
                                          <li class="thumb_hot_announce_2483"><a class="thumb_hot_announce_link_2483" href="http://inter.ua/uk/announces/2017/04/29/11_seriya"><img src="http://inter.ua/uploads/hot_announce/2017/04/22/38f077590aae412a48e2df2f7c49ccadbf249324.jpg" alt="&quot;Україна вражає&quot;" style="width: 120px; height: 96px;" /></a></li>
                                          <li class="thumb_hot_announce_2417"><a class="thumb_hot_announce_link_2417" href="http://inter.ua/uk/programs/social/veshdoc"><img src="http://inter.ua/uploads/hot_announce/2016/11/09/c40ec205fbacbee35ed1a66e3ae9e5acd88f7cbc.jpg" alt="Вещдок" style="width: 120px; height: 96px;" /></a></li>
                                          <li class="thumb_hot_announce_1735"><a class="thumb_hot_announce_link_1735" href="http://inter.ua/uk/programs/social/kasaetsya_kazhdogo"><img src="http://inter.ua/uploads/hot_announce/2016/04/07/5d5086e5e9a17dcd89f67d538f248116c076ed42.jpg" alt="Касается каждого" style="width: 120px; height: 96px;" /></a></li>
                                      </ul>
                </div>
              </div>

                              <a href="javascript:;" id="megacarousel_prev" class="prev png_bg"></a>
                <a href="javascript:;" id="megacarousel_next" class="next png_bg"></a>
              
                <script type="text/javascript">

                  function processMainAnnounce(elements)
                  {
                    elements.each(function(index, thumbnail){
                      if (index == 0)
                      {
                        match = thumbnail.className.match(/thumb_hot_announce_(\d+)/);
                        announceId = parseInt(match[1], 10);
                        renderAnnounce(announceId);
                      }
                    });
                  }

                  $(document).ready(function () {
                    $("#megacarousel").jCarouselLite({
                      btnNext: "#megacarousel_next",
                      btnPrev: "#megacarousel_prev",
                      auto: 300,
                      speed: 1300,
                      pause: 2500,
                      scroll: 1,
                      visible: 6,
                      afterEnd: processMainAnnounce,
                      onThumbClick: renderAnnounce
                    });
                  });
                </script>
            </div>      
      <div class="b-page-border">

                <div class="b-left-side">
          
      <div class="b-online-anons">
        <div class="b-online-anons-info">
          <div class="b-block-header"><h2><a href="/uk/live">Зараз в ефірі</a></h2> <a href="/uk/live" class="watch">Дивитись онлайн</a></div>

                              <div class="h-online-anons-info">
            <h3><span>08:10</span> <a href="/uk/programs/useful/ranok">Ранок</a></h3>

            <div class="b-project-anons-type"><a href="/uk/programs/useful">Корисні поради</a></div>

                        <div class="b-online-anons-desc"><a href="/uk/programs/useful/ranok">У селах і містах, в Україні та найрізноманітніших точках планети, на краю світу і у центрі гучних світових подій. Про те, що просто зараз змінює наше життя і про те, що було в цей день багато років тому...</a></div>
            
                        <div class="b-online-anons-more"><a href="/uk/programs/useful/ranok" class="more">Детальніше</a></div>
                      </div>
          
        </div>

        
        
      </div>

      <div class="b-tvlist-new">
        <div class="b-block-header">
          <h2><a href="/uk/tv">Далі в ефірі</a></h2>
          <div class="b-tvlist-week-new">
            <a href="/uk/tv/2017/04/24" class="first">пн</a><a href="/uk/tv/2017/04/25" class=" active">вт</a><a href="/uk/tv/2017/04/26" class="">ср</a><a href="/uk/tv/2017/04/27" class="">чт</a><a href="/uk/tv/2017/04/28" class="">пт</a><a href="/uk/tv/2017/04/29" class=" holiday">сб</a><a href="/uk/tv/2017/04/30" class=" holiday">нд</a>          </div>
        </div>

        <table>
          <tbody>
                                  <tr>
              <td class="time">09:00</td>
              <td class="title"><a href="/uk/programs/info/news">Новини</a></td>
            </tr>
                                  <tr>
              <td class="time">09:20</td>
              <td class="title"><a href="/uk/programs/social/davaj_pozhenimsya_guzeeva">Давай одружимося!</a></td>
            </tr>
                                  <tr>
              <td class="time">11:00</td>
              <td class="title"><a href="/uk/cinema/series/iskuschenie">Серіал "Спокуса"</a></td>
            </tr>
                                  <tr>
              <td class="time">12:00</td>
              <td class="title"><a href="/uk/programs/info/news">Новини</a></td>
            </tr>
                    </tbody>
        </table>

        <div class="b-tvlist-more"><a href="/uk/tv" class="more">Телепрограма на тиждень</a></div>
      </div>
        </div>

        <div class="b-right-side">
          <div style="margin-bottom: 15px; text-align: center;"><a href="http://kitkat.inter.ua/" target="_blank"><img src="/images/kitkat_button.png" alt="" /></a></div>
          
                        <div class="b-banner-300">
              <div id='admixer_f5907dad9b0c422a928dba00a494bde7_zone_12267_sect_2476_site_2243'></div>
              <script type='text/javascript'>
                  admixerML.fn.push(function() {
              admixerML.display('admixer_f5907dad9b0c422a928dba00a494bde7_zone_12267_sect_2476_site_2243');
              });
              </script>

            </div>
                    </div>

        <div class="clr"></div>

        
        <div class="b-left-side">
          <script type="text/javascript">
//<![CDATA[
var video_sidebar_page = 1;

function videoSidebarShow(self, page) {
  jQuery('#b-more-video-list-' + video_sidebar_page).hide();
  jQuery('#b-more-video-switch-' + video_sidebar_page).removeClass('active');
  video_sidebar_page = page;
  jQuery('#b-more-video-list-' + video_sidebar_page).show();
  jQuery('#b-more-video-switch-' + video_sidebar_page).addClass('active');
  return false;
}
//]]>
</script>

<div class="b-block">
  <div class="b-block-header">
    <h2><a href="/uk/video">Топ відео</a></h2>
  </div>

  <div class="h-block">
    <div class="b-video-tabs">
      <a id="b-more-video-switch-1" href="/uk/video?sort=views" class="active" onclick="videoSidebarShow(this, 1);return false;">переглядами</a><a id="b-more-video-switch-2" href="/uk/video?sort=rating" onclick="videoSidebarShow(this, 2);return false;">рейтингом</a><a id="b-more-video-switch-3" href="/uk/video?sort=comments" onclick="videoSidebarShow(this, 3);return false;">коментарями</a>    </div>

        <div class="b-video-list b-video-list-onmain" id="b-more-video-list-1">

              <div class="b-video-item">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/program/sk/2017/04/19/opertia-provokatiya"><img src="http://inter.ua/uploads/video/2017/04/19/17808824d630f3efa8f4ca6a13ae013ee5f3e416.jpg" alt="Операція &quot;Провокація&quot;" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">2489</span>
                    <span class="comment" title="коментарі">0</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 100%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/program/sk/2017/04/19/opertia-provokatiya">Операція "Провокація"</a></div>
            <div class="b-video-date">18 квітня 2017 | 18:00</div>
                      </div>
        </div>
                      <div class="b-video-item">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/program/sk/2017/04/21/treugolnik-nasiliya"><img src="http://inter.ua/uploads/video/2017/04/21/79315c82f560a09a45b1090f27c5da31019a6307.jpg" alt="Трикутник насильства" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">2367</span>
                    <span class="comment" title="коментарі">2</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 75%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/program/sk/2017/04/21/treugolnik-nasiliya">Трикутник насильства</a></div>
            <div class="b-video-date">20 квітня 2017 | 18:00</div>
                      </div>
        </div>
                      <div class="b-video-item last">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/program/sk/2017/04/20/naadezhda-na-feniks"><img src="http://inter.ua/uploads/video/2017/04/20/727f547d125da66bbeec9e68fc19df0948455327.jpg" alt="Надія на фенікса" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">1685</span>
                    <span class="comment" title="коментарі">2</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 100%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/program/sk/2017/04/20/naadezhda-na-feniks">Надія на фенікса</a></div>
            <div class="b-video-date">19 квітня 2017 | 18:00</div>
                      </div>
        </div>
        <div class="clr"></div>              <div class="b-video-item">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/episode/faces_utro/2017/04/18/ne_chuzhie_deti"><img src="http://inter.ua/uploads/video/2017/04/18/df2de5b9d962962f1bfd61cb7a37b8a8688df016.png" alt="Не чужі діти: майбутнє дітей після розформування інтернатів" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">1382</span>
                    <span class="comment" title="коментарі">0</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 100%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/episode/faces_utro/2017/04/18/ne_chuzhie_deti">Не чужі діти: майбутнє дітей після розформування інтернатів</a></div>
            <div class="b-video-date">18 квітня 2017 | 07:00</div>
                      </div>
        </div>
                      <div class="b-video-item">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/program/veshdok/2017/04/18/oxota-na-futbolista"><img src="http://inter.ua/uploads/video/2017/04/18/3486b1df0cf4c1ec63902f85201d8a3522d856d4.jpg" alt="Полювання на футболіста - Речдок" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">1108</span>
                    <span class="comment" title="коментарі">0</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 76%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/program/veshdok/2017/04/18/oxota-na-futbolista">Полювання на футболіста - Речдок</a></div>
            <div class="b-video-date">18 квітня 2017 | 15:50</div>
                      </div>
        </div>
                      <div class="b-video-item last">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/program/veshdok/2017/04/19/uchenik-geniya"><img src="http://inter.ua/uploads/video/2017/04/19/3c05846f9b870aad4b9d5c4d17c4758ed665e120.jpg" alt="Учень генія - Речдок" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">1033</span>
                    <span class="comment" title="коментарі">0</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 78%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/program/veshdok/2017/04/19/uchenik-geniya">Учень генія - Речдок</a></div>
            <div class="b-video-date">19 квітня 2017 | 15:50</div>
                      </div>
        </div>
        <div class="clr"></div>      
    </div>
        <div class="b-video-list b-video-list-onmain" id="b-more-video-list-2" style="display:none">

              <div class="b-video-item">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/program/sk/2017/04/19/opertia-provokatiya"><img src="http://inter.ua/uploads/video/2017/04/19/17808824d630f3efa8f4ca6a13ae013ee5f3e416.jpg" alt="Операція &quot;Провокація&quot;" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">2489</span>
                    <span class="comment" title="коментарі">0</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 100%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/program/sk/2017/04/19/opertia-provokatiya">Операція "Провокація"</a></div>
            <div class="b-video-date">18 квітня 2017 | 18:00</div>
                      </div>
        </div>
                      <div class="b-video-item">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/episode/faces_utro/2017/04/18/radiolyubiteli"><img src="http://inter.ua/uploads/video/2017/04/18/f2a888c61a52665ad6367c35be5cba77af9e1ff5.png" alt="До дня радіолюбителя. Для них радіо - це ціле життя" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">414</span>
                    <span class="comment" title="коментарі">0</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 100%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/episode/faces_utro/2017/04/18/radiolyubiteli">До дня радіолюбителя. Для них радіо - це ціле життя</a></div>
            <div class="b-video-date">18 квітня 2017 | 07:00</div>
                      </div>
        </div>
                      <div class="b-video-item last">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/program/sk/2017/04/20/naadezhda-na-feniks"><img src="http://inter.ua/uploads/video/2017/04/20/727f547d125da66bbeec9e68fc19df0948455327.jpg" alt="Надія на фенікса" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">1685</span>
                    <span class="comment" title="коментарі">2</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 100%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/program/sk/2017/04/20/naadezhda-na-feniks">Надія на фенікса</a></div>
            <div class="b-video-date">19 квітня 2017 | 18:00</div>
                      </div>
        </div>
        <div class="clr"></div>              <div class="b-video-item">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/episode/faces_utro/2017/04/18/ne_chuzhie_deti"><img src="http://inter.ua/uploads/video/2017/04/18/df2de5b9d962962f1bfd61cb7a37b8a8688df016.png" alt="Не чужі діти: майбутнє дітей після розформування інтернатів" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">1382</span>
                    <span class="comment" title="коментарі">0</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 100%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/episode/faces_utro/2017/04/18/ne_chuzhie_deti">Не чужі діти: майбутнє дітей після розформування інтернатів</a></div>
            <div class="b-video-date">18 квітня 2017 | 07:00</div>
                      </div>
        </div>
                      <div class="b-video-item">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/episode/faces_utro/2017/04/19/kumavud"><img src="http://inter.ua/uploads/video/2017/04/19/b9245cf240f276dd92d74fe2eb3e5a4fd68b924b.png" alt="Конкуренти Голлівуда: Кумавуд" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">123</span>
                    <span class="comment" title="коментарі">0</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 100%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/episode/faces_utro/2017/04/19/kumavud">Конкуренти Голлівуда: Кумавуд</a></div>
            <div class="b-video-date">19 квітня 2017 | 07:00</div>
                      </div>
        </div>
                      <div class="b-video-item last">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/program/sk/2017/04/24/uzniki-materinskih-prav"><img src="http://inter.ua/uploads/video/2017/04/24/14ca0c53860a469eba1647d8e48af9e4748e292e.jpg" alt="Бранці материнських прав" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">598</span>
                    <span class="comment" title="коментарі">0</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 100%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/program/sk/2017/04/24/uzniki-materinskih-prav">Бранці материнських прав</a></div>
            <div class="b-video-date">21 квітня 2017 | 18:00</div>
                      </div>
        </div>
        <div class="clr"></div>      
    </div>
        <div class="b-video-list b-video-list-onmain" id="b-more-video-list-3" style="display:none">

              <div class="b-video-item">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/program/sk/2017/04/21/treugolnik-nasiliya"><img src="http://inter.ua/uploads/video/2017/04/21/79315c82f560a09a45b1090f27c5da31019a6307.jpg" alt="Трикутник насильства" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">2367</span>
                    <span class="comment" title="коментарі">2</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 75%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/program/sk/2017/04/21/treugolnik-nasiliya">Трикутник насильства</a></div>
            <div class="b-video-date">20 квітня 2017 | 18:00</div>
                      </div>
        </div>
                      <div class="b-video-item">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/program/sk/2017/04/20/naadezhda-na-feniks"><img src="http://inter.ua/uploads/video/2017/04/20/727f547d125da66bbeec9e68fc19df0948455327.jpg" alt="Надія на фенікса" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">1685</span>
                    <span class="comment" title="коментарі">2</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 100%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/program/sk/2017/04/20/naadezhda-na-feniks">Надія на фенікса</a></div>
            <div class="b-video-date">19 квітня 2017 | 18:00</div>
                      </div>
        </div>
                      <div class="b-video-item last">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/episode/faces_utro/2017/04/19/ukrainskie_sela"><img src="http://inter.ua/uploads/video/2017/04/19/0668aa668af4bb0eb03bd233f52cc9dac484eb00.png" alt="Як жити не можна: українські села на межі вимирання" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">470</span>
                    <span class="comment" title="коментарі">2</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 100%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/episode/faces_utro/2017/04/19/ukrainskie_sela">Як жити не можна: українські села на межі вимирання</a></div>
            <div class="b-video-date">19 квітня 2017 | 07:00</div>
                      </div>
        </div>
        <div class="clr"></div>              <div class="b-video-item">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/program/hotuyemo_razom/2017/04/18/lazania"><img src="http://inter.ua/uploads/video/2017/04/18/53fb8e0606736b2c0652bd6c1f62189226cd8d64.jpg" alt="Лазанья" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">836</span>
                    <span class="comment" title="коментарі">1</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 69%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/program/hotuyemo_razom/2017/04/18/lazania">Лазанья</a></div>
            <div class="b-video-date">16 квітня 2017 | 09:00</div>
                      </div>
        </div>
                      <div class="b-video-item">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/episode/faces_utro/2017/04/24/natalia_sumskaya"><img src="http://inter.ua/uploads/video/2017/04/24/0cb66ac0aca5d7e3b94d24cf4bf404e134ae1785.png" alt="Кохання сторіччя: Наталя Сумська " width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">100</span>
                    <span class="comment" title="коментарі">1</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 0%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/episode/faces_utro/2017/04/24/natalia_sumskaya">Кохання сторіччя: Наталя Сумська </a></div>
            <div class="b-video-date">24 квітня 2017 | 07:00</div>
                      </div>
        </div>
                      <div class="b-video-item last">
          <div class="h-video-item">
            <div class="b-video-img"><a href="/uk/video/program/sk/2017/04/19/opertia-provokatiya"><img src="http://inter.ua/uploads/video/2017/04/19/17808824d630f3efa8f4ca6a13ae013ee5f3e416.jpg" alt="Операція &quot;Провокація&quot;" width="185" height="148" /></a>              <div class="b-video-img-desc png_bg">
                <div class="h-video-img-desc">
                  <div class="b-video-stats">
                    <span class="view" title="перегляди">2489</span>
                    <span class="comment" title="коментарі">0</span>
                  </div>
                  <div class="b-video-stars">
                      <div class="stars png_bg" style="width: 80px;">
    <div class="rating png_bg" style="width: 100%"></div>
  </div>                  </div>
                </div>
              </div>
            </div>
            <div class="b-video-title"><a href="/uk/video/program/sk/2017/04/19/opertia-provokatiya">Операція "Провокація"</a></div>
            <div class="b-video-date">18 квітня 2017 | 18:00</div>
                      </div>
        </div>
        <div class="clr"></div>      
    </div>
      </div>

  <div class="b-block-footer">
    <div class="b-watch-youtube">
      <a href="http://www.youtube.com/InterTVua">Дивіться нас на</a>    </div>
    <a href="/uk/video" class="b-more-video-link">Все відео</a>  </div>
</div>
        </div>

        <div class="b-right-side">
          
            <div class="b-block">
              <div class="b-block-header">
                <h2><a href="/uk/news/channel">Новини</a></h2>
              </div>

              <div class="h-block">
                                <div class="b-news-tabs">
                  <a href="/uk/news" id="news_sidebar_tab_1" class="first active" onclick="return newsSidebarShow(this, 1)">Всі</a><a href="/uk/news/channel" id="news_sidebar_tab_2"  onclick="return newsSidebarShow(this, 2)">каналу</a><a href="/uk/news/broadcast" id="news_sidebar_tab_3"  onclick="return newsSidebarShow(this, 3)">ефіру</a><a href="/uk/news/inter-inside" id="news_sidebar_tab_4"  onclick="return newsSidebarShow(this, 4)">Інтер inside</a>                </div>
                <div class="clr"></div>
                                                <div class="b-content-list" id="news_sidebar_page_1">
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/24/6267"><img src="http://inter.ua/uploads/news_oneday/2017/04/24/11be412fa991b81f384db0ab43445762d8b978cd.jpg" alt="Секрети &quot;Спокуси&quot;" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/24/6267">Секрети "Спокуси"</a></div>
                    <div class="b-date">24 квітня 2017 | 11:59</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/21/6266"><img src="http://inter.ua/uploads/news_oneday/2017/04/21/6e15e080186f0250e9859c25c25192acf75d03d9.jpg" alt="Міла Нітіч піддалася &quot;Спокусі&quot;" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/21/6266">Міла Нітіч піддалася "Спокусі"</a></div>
                    <div class="b-date">21 квітня 2017 | 11:00</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/20/6265"><img src="http://inter.ua/uploads/news_oneday/2017/04/20/819c8807287d596e9b020b0f0d5dc2305d9c5b2d.jpg" alt="Ніч &quot;Великого боксу&quot; на &quot;Інтері&quot;: Василь Ломаченко підтримає Макса Бурсака" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/20/6265">Ніч "Великого боксу" на "Інтері": Василь Ломаченко підтримає Макса Бурсака</a></div>
                    <div class="b-date">20 квітня 2017 | 14:07</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/19/6263"><img src="http://inter.ua/uploads/news_oneday/2017/04/19/dabc0241cd54a1151484d9803f34c7bf5703a8dd.jpg" alt="&quot;Інтер&quot; презентував документ епохи &mdash; книгу-фотоальбом &quot;Люди Перемоги. Будемо жити!&quot;" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/19/6263">"Інтер" презентував документ епохи — книгу-фотоальбом "Люди Перемоги. Будемо жити!"</a></div>
                    <div class="b-date">19 квітня 2017 | 14:01</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/18/6262"><img src="http://inter.ua/uploads/news_oneday/2017/04/18/a863bc2917dc26b7e9665f9f96bbbae6d1596387.jpg" alt="&quot;Стосується кожного&quot;: диво для Надії" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/18/6262">"Стосується кожного": диво для Надії</a></div>
                    <div class="b-date">18 квітня 2017 | 16:48</div>
                    <div class="clr"></div>
                  </div>
                                  </div>
                                <div class="b-content-list" id="news_sidebar_page_2" style="display: none">
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/24/6267"><img src="http://inter.ua/uploads/news_oneday/2017/04/24/11be412fa991b81f384db0ab43445762d8b978cd.jpg" alt="Секрети &quot;Спокуси&quot;" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/24/6267">Секрети "Спокуси"</a></div>
                    <div class="b-date">24 квітня 2017 | 11:59</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/19/6263"><img src="http://inter.ua/uploads/news_oneday/2017/04/19/dabc0241cd54a1151484d9803f34c7bf5703a8dd.jpg" alt="&quot;Інтер&quot; презентував документ епохи &mdash; книгу-фотоальбом &quot;Люди Перемоги. Будемо жити!&quot;" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/19/6263">"Інтер" презентував документ епохи — книгу-фотоальбом "Люди Перемоги. Будемо жити!"</a></div>
                    <div class="b-date">19 квітня 2017 | 14:01</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/18/6261"><img src="http://inter.ua/uploads/news_oneday/2017/04/18/846e9ba78761703c306829c60cd9ecbad587ae0c.jpg" alt="5 млн телеглядачів зустріли Великдень разом з &quot;Інтером&quot;" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/18/6261">5 млн телеглядачів зустріли Великдень разом з "Інтером"</a></div>
                    <div class="b-date">18 квітня 2017 | 11:57</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/18/6260"><img src="http://inter.ua/uploads/news_oneday/2017/04/18/00c594b74deecc35674bdb3fa774f872389db17e.jpg" alt="Прем&#039;єра серіалу: на телеглядачів &quot;Інтера&quot; чекає &quot;Спокуса&quot;" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/18/6260">Прем'єра серіалу: на телеглядачів "Інтера" чекає "Спокуса"</a></div>
                    <div class="b-date">18 квітня 2017 | 10:52</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/14/6259"><img src="http://inter.ua/uploads/news_oneday/2017/04/14/3998f4724f4e86041b9dddd52b323910b9cb8be2.png" alt="Великдень на &quot;Інтері&quot;" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/14/6259">Великдень на "Інтері"</a></div>
                    <div class="b-date">14 квітня 2017 | 11:48</div>
                    <div class="clr"></div>
                  </div>
                                  </div>
                                <div class="b-content-list" id="news_sidebar_page_3" style="display: none">
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/21/6266"><img src="http://inter.ua/uploads/news_oneday/2017/04/21/6e15e080186f0250e9859c25c25192acf75d03d9.jpg" alt="Міла Нітіч піддалася &quot;Спокусі&quot;" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/21/6266">Міла Нітіч піддалася "Спокусі"</a></div>
                    <div class="b-date">21 квітня 2017 | 11:00</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/20/6265"><img src="http://inter.ua/uploads/news_oneday/2017/04/20/819c8807287d596e9b020b0f0d5dc2305d9c5b2d.jpg" alt="Ніч &quot;Великого боксу&quot; на &quot;Інтері&quot;: Василь Ломаченко підтримає Макса Бурсака" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/20/6265">Ніч "Великого боксу" на "Інтері": Василь Ломаченко підтримає Макса Бурсака</a></div>
                    <div class="b-date">20 квітня 2017 | 14:07</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/18/6262"><img src="http://inter.ua/uploads/news_oneday/2017/04/18/a863bc2917dc26b7e9665f9f96bbbae6d1596387.jpg" alt="&quot;Стосується кожного&quot;: диво для Надії" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/18/6262">"Стосується кожного": диво для Надії</a></div>
                    <div class="b-date">18 квітня 2017 | 16:48</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/18/6260"><img src="http://inter.ua/uploads/news_oneday/2017/04/18/00c594b74deecc35674bdb3fa774f872389db17e.jpg" alt="Прем&#039;єра серіалу: на телеглядачів &quot;Інтера&quot; чекає &quot;Спокуса&quot;" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/18/6260">Прем'єра серіалу: на телеглядачів "Інтера" чекає "Спокуса"</a></div>
                    <div class="b-date">18 квітня 2017 | 10:52</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/14/6259"><img src="http://inter.ua/uploads/news_oneday/2017/04/14/3998f4724f4e86041b9dddd52b323910b9cb8be2.png" alt="Великдень на &quot;Інтері&quot;" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/14/6259">Великдень на "Інтері"</a></div>
                    <div class="b-date">14 квітня 2017 | 11:48</div>
                    <div class="clr"></div>
                  </div>
                                  </div>
                                <div class="b-content-list" id="news_sidebar_page_4" style="display: none">
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/21/6266"><img src="http://inter.ua/uploads/news_oneday/2017/04/21/6e15e080186f0250e9859c25c25192acf75d03d9.jpg" alt="Міла Нітіч піддалася &quot;Спокусі&quot;" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/21/6266">Міла Нітіч піддалася "Спокусі"</a></div>
                    <div class="b-date">21 квітня 2017 | 11:00</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/19/6263"><img src="http://inter.ua/uploads/news_oneday/2017/04/19/dabc0241cd54a1151484d9803f34c7bf5703a8dd.jpg" alt="&quot;Інтер&quot; презентував документ епохи &mdash; книгу-фотоальбом &quot;Люди Перемоги. Будемо жити!&quot;" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/19/6263">"Інтер" презентував документ епохи — книгу-фотоальбом "Люди Перемоги. Будемо жити!"</a></div>
                    <div class="b-date">19 квітня 2017 | 14:01</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/18/6264"><img src="http://inter.ua/uploads/news_oneday/2017/04/19/1ce141cfb0c5fa1290c0d850c1177cc925a2714c.png" alt="&quot;Ранок з Інтером&quot; стали партнерами шосейно-кільцевих перегонів RTR 2017" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/18/6264">"Ранок з Інтером" стали партнерами шосейно-кільцевих перегонів RTR 2017</a></div>
                    <div class="b-date">18 квітня 2017 | 09:29</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/14/6259"><img src="http://inter.ua/uploads/news_oneday/2017/04/14/3998f4724f4e86041b9dddd52b323910b9cb8be2.png" alt="Великдень на &quot;Інтері&quot;" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/14/6259">Великдень на "Інтері"</a></div>
                    <div class="b-date">14 квітня 2017 | 11:48</div>
                    <div class="clr"></div>
                  </div>
                                    <div class="b-content-item">
                    <div class="b-content-img"><a href="/uk/news/2017/04/13/6258"><img src="http://inter.ua/uploads/news_oneday/2017/04/13/6e77e03d83eb0269bea6be3dfa8d11379e191a70.png" alt="&quot;Люди Перемоги. Будемо жити!&quot; - &quot;Інтер&quot; випустить другу книгу-фотоальбом про ветеранів" width="112" height="86" /></a></div>
                    <div class="b-content-title"><a href="/uk/news/2017/04/13/6258">"Люди Перемоги. Будемо жити!" - "Інтер" випустить другу книгу-фотоальбом про ветеранів</a></div>
                    <div class="b-date">13 квітня 2017 | 11:36</div>
                    <div class="clr"></div>
                  </div>
                                  </div>
                                <script type="text/javascript">
                //<![CDATA[
                var news_sidebar_page = 1;
                function newsSidebarShow(self, page) {
                  jQuery('#news_sidebar_page_' + news_sidebar_page).hide();
                  jQuery('#news_sidebar_tab_' + news_sidebar_page).removeClass('active');
                  news_sidebar_page = page;
                  jQuery('#news_sidebar_tab_' + news_sidebar_page).addClass('active');
                  jQuery('#news_sidebar_page_' + news_sidebar_page).show();
                  jQuery('#news_sidebar_allnews').html('Всі новини ' + (page > 1 ? jQuery('#news_sidebar_tab_' + news_sidebar_page).html() : ''));
                  jQuery('#news_sidebar_allnews').attr('href', self.href);
                  return false;
                }
                //]]>
                </script>
              </div>

              <div class="b-block-footer"><a href="/uk/news" id="news_sidebar_allnews" class="all">Всі новини</a></div>
            </div>
          <div class="b-block">
  <!--be433f46--><!--be433f46--></div>        </div>

        <div class="clr"></div>

        <div class="b-left-side-welcome">
                  </div>

        <div class="b-right-side-welcome">
          
            <div class="b-block b-vk-block">
              <div class="b-block-header">
                <h2>"Інтер" у соцмережах</h2>
                <div class="b-social-links">
                	<a href="http://vk.com/inter_ua" target="_blank"><img src="/images/social/vk.png" alt="" /></a>
                	<a href="https://www.facebook.com/Inter.ua" target="_blank"><img src="/images/social/facebook.png" alt="" /></a>
                	<a href="http://www.youtube.com/InterTVua" target="_blank"><img src="/images/social/youtube.png" alt="" /></a>
                  <a href="https://plus.google.com/117264858214913149544" rel="publisher" target="_blank"><img src="/images/social/gplus.png" alt="" /></a>
                  <a href="http://www.odnoklassniki.ru/group/54591428689940" target="_blank"><img src="/images/social/odnoklassniki.png" alt="" /></a>
                  <a href="https://twitter.com/InterTvUa" target="_blank"><img src="/images/social/twitter.png" alt="" /></a>
                </div>
              </div>

              <div class="h-block">
								<!-- VK Widget -->
								<div id="vk_groups"></div>
								<script type="text/javascript">
								VK.Widgets.Group("vk_groups", {mode: 0, width: "940", height: "220"}, 25583301);
								</script>
              </div>
            </div>
        </div>
        
        <div class="clr"></div>

        
  <div class="b-specproject">
    <div class="b-block-header"><h2>Спецпроекти</h2></div>

    <div class="h-specproject" id="specproject">
      <noindex>      <ul  class="slides">
        <li>
                    <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://inter.ua/novyy-god-2017/"><img alt="Новий рік 2017" src="/uploads/project/2016/12/26/38b4f574b8cd948328fc32ac3137281e84e4daa9.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://inter.ua/novyy-god-2017/">Новий рік 2017</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://20.inter.ua/"><img alt="20.inter.ua" src="/uploads/project/2016/10/20/c609fa55a6cbee3f4c848236ec73406a0c5e5fc6.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://20.inter.ua/">20.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://inter.ua/zhdi-menya-15-let"><img alt="zhdi-menya-15-let" src="/uploads/project/2016/10/13/d62bbeac52096a7e948eec0c7f3f2b905190124b.png" /></a></div>
            <div class="b-specproject-name"><a href="http://inter.ua/zhdi-menya-15-let">zhdi-menya-15-let</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://vokrug-m.inter.ua/"><img alt="vokrug-m.inter.ua" src="/uploads/project/2016/09/13/93ae242adcf93eb77269398b1bd19cde7839f352.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://vokrug-m.inter.ua/">vokrug-m.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://vecher.inter.ua/"><img alt="vecher.inter.ua" src="/uploads/project/2016/09/13/2d215ee48d97722d3ee9e6ee9a43998b1e7344ed.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://vecher.inter.ua/">vecher.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://polk.inter.ua/"><img alt="polk.inter.ua" src="/uploads/project/2014/04/16/b8e8066938a045032d717ab350c2a0ff9d7853e7.png" /></a></div>
            <div class="b-specproject-name"><a href="http://polk.inter.ua/">polk.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://sud.inter.ua"><img alt="sud.inter.ua" src="/uploads/project/2016/03/29/20a9dc34c271f95a0dc7ec0491d12137526686a9.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://sud.inter.ua">sud.inter.ua</a></div>
          </div>
                        </li>
                          <li>
                                          <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://minimalka.inter.ua/"><img alt="minimalka.inter.ua" src="/uploads/project/2016/03/10/ca0e8ea20854efedbc87763c8b6cdbe794575ad4.png" /></a></div>
            <div class="b-specproject-name"><a href="http://minimalka.inter.ua/">minimalka.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://sk.inter.ua"><img alt="sk.inter.ua" src="/uploads/project/2013/09/27/68b6de29eb0575b61b4039b29ee94b655dfb0d97.png" /></a></div>
            <div class="b-specproject-name"><a href="http://sk.inter.ua">sk.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://deti.inter.ua/"><img alt="deti.inter.ua" src="/uploads/project/2016/03/10/7d99a5c354b0f3d45a6a51aa472feb83cb0419d9.png" /></a></div>
            <div class="b-specproject-name"><a href="http://deti.inter.ua/">deti.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://dyvo.inter.ua/"><img alt="dyvo.inter.ua" src="/uploads/project/2016/03/10/bc77f9aec126021d2cd8daeed7ac85d51140bb5a.png" /></a></div>
            <div class="b-specproject-name"><a href="http://dyvo.inter.ua/">dyvo.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://gotuemo.inter.ua/"><img alt="gotuemo.inter.ua" src="/uploads/project/2016/03/10/7c4aa73e5eb3e8dc214a34d1cb6da61a3c9124aa.png" /></a></div>
            <div class="b-specproject-name"><a href="http://gotuemo.inter.ua/">gotuemo.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://lesiaukrainka.inter.ua/"><img alt="lesiaukrainka.inter.ua" src="/uploads/project/2016/03/10/2e37cda7232770d3f3d12e2cb6fc8d03d27eb494.png" /></a></div>
            <div class="b-specproject-name"><a href="http://lesiaukrainka.inter.ua/">lesiaukrainka.inter.ua</a></div>
          </div>
                            </li>
      </ul>

            <script type="text/javascript" charset="utf-8">
        $(window).load(function() {
          $('#specproject').flexslider({
            animation: "slide",
            slideshow: false,
            directionNav: true,
            controlNav: false
          });
        });
      </script>
      
      </noindex>    </div>
  </div>
      </div>

      <div class="b-page-footer">
                <script type="text/javascript" src="/uk/announce/channel"></script>
              </div>

    </div>

    
        <div class="b-sitemap">

          <div class="b-sitemap-header">
            <div class="b-wrap">
              <h3><a href="javascript:;" onclick="jQuery('#sitemapBlock').slideToggle()">Швидкий перехід</a></h3>
            </div>
          </div>

          <div class="b-sitemap-links b-sitemap-links" id="sitemapBlock" style="display: none">
            <div class="b-wrap">
              <div class="h-sitemap-links">
              <table>
                                <tr>
                  <td>
                    <dl>
                      <dt class="first"><a href="/uk/about">Про канал</a></dt><dd><a href="/uk/about">Наш канал</a></dd><dd><a href="/uk/about/rating">Рейтинг</a></dd><dd><a href="/uk/about/awards">Нагороди</a></dd><dd><a href="/uk/vacancy">Вакансії</a></dd><dd><a href="/uk/about/coordinates">Контакти</a></dd><dd><a href="/uk/sputnik">Супутник</a></dd><dd><a href="/uk/ownership">Структура власності</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/uk/faces/hosts">Обличчя</a></dt>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/uk/news/all">Новини</a></dt><dd><a href="/uk/news">Усі новини</a></dd><dd><a href="/uk/news/channel">Новини каналу</a></dd><dd><a href="/uk/news/broadcast">Новини ефіру</a></dd><dd><a href="/uk/news/inter-inside">Інтер inside</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/uk/tv">Телепрограма</a></dt><dd><a href="/uk/tv">На поточний тиждень</a></dd><dd><a href="/uk/announces">Стрічка анонсів</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/uk/programs">Програми</a></dt><dd><a href="/uk/programs">Усі програми</a></dd><dd><a href="/uk/programs/info">Інформація та аналітика</a></dd><dd><a href="/uk/programs/entertaining">Розваги</a></dd><dd><a href="/uk/programs/sports">Спорт та екстрім</a></dd><dd><a href="/uk/programs/social">Соціальні</a></dd><dd><a href="/uk/programs/useful">Корисні поради</a></dd><dd><a href="/uk/programs/kids">Дітям</a></dd>                    </dl>
                  </td>
                </tr>
                <tr>
                  <td>
                    <dl>
                      <dt><a href="/uk/cinema">Кіно</a></dt><dd><a href="/uk/cinema">Усе кіно</a></dd><dd><a href="/uk/cinema/films">Фільми</a></dd><dd><a href="/uk/cinema/series">Серіали</a></dd><dd><a href="/uk/cinema/documentary">Документальні проекти</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/uk/interschool/about">Інтершкола</a></dt><dd><a href="/uk/interschool/about">Про нас</a></dd><dd><a href="/uk/interschool/specialty">Спеціалізації</a></dd><dd><a href="/uk/interschool/partners">Партнери</a></dd><dd><a href="/uk/interschool/news">Новини "Інтершколи"</a></dd><dd><a href="/uk/interschool/coordinates">Контакти</a></dd><dd><a href="/uk/interschool/casting">Подати заявку</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/uk/weather">Сервіси</a></dt><dd><a href="/uk/weather">Погода</a></dd><dd><a href="/uk/faq">Ваші питання</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/uk/video?period=week">Відеотека</a></dt>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/uk/live">Online-tv</a></dt>                    </dl>
                  </td>
                </tr>
                              </table>
              </div>
            </div>
          </div>

        </div>

    <div class="clr"></div>
  </div>

  <script>

    admixerML.fn.push(function () {

        admixerML.defineSlot({

            z: '6fbfa27a-6b82-43e1-ac16-cef325b261ee',
            ph: 'admixer_6fbfa27a6b8243e1ac16cef325b261ee_zone_14811_sect_2476_site_2243',
            i: 'inv-nets',
      zIndex: '999999',
       renderedCallback:function(slot){
              doBranding(slot.pageBranding)
            }

        });
        admixerML.singleRequest();
    });
</script>

<script type="text/javascript">
function doBranding(br) {
if (br) {


var height=screen.height;
document.body.style.height=height + "px";
document.body.style.backgroundPosition = '50% 0%';
document.body.style.backgroundRepeat = 'no-repeat';
if (br.iu) document.body.style.backgroundImage = 'url(' + br.iu +  ')'; //  br.iu - ссылка на картинку
if (br.bg_color) document.body.style.backgroundColor = ""; // Цвет фона
if (br.top_margin) document.body.style.paddingTop = br.top_margin; // Расстояние сверху до контента сайта
if (br.top_position) document.body.style.backgroundAttachment = br.top_position;
if (br.cu) {
document.body.style.cursor = "pointer";

 var height = screen.height;
                        document.body.style.height = height + "px";
                        document.body.setAttribute("onclick", "onlyBodyClick(event||window.event)");
                        window.onlyBodyClick = function (e) {
                            var t = e.target || e.srcElement;
                            if (t == document.body) {
                                window.open(br.cu, '_blank');
                            }
                        }
}


}
}
</script>
</script>
<div id='admixer_6fbfa27a6b8243e1ac16cef325b261ee_zone_14811_sect_2476_site_2243'></div>
<script type="text/javascript">
admixerML.fn.push(function () { admixerML.display('admixer_6fbfa27a6b8243e1ac16cef325b261ee_zone_14811_sect_2476_site_2243'); });
</script>
              
  <div class="b-footer">
    <div class="b-wrap">
      <div class="b-partners-logo png_bg">
        <h3><span>Телебачення для всієї родини</span></h3>

        <div class="h-partners-logo">
                    <ul>
            <li><a href="http://ntn.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/ntn.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://k1.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/k1.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://megatv.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/mega.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://zoomua.tv" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/zoom.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://podrobnosti.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/podrobnosti.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://music.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/music.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://enterfilm.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/enterfilm.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://k2.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/k2.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://interplus.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/inter_plus.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://pixelua.tv" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/pixel.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://intertext.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/intertext.png" class="png_bg" alt="" /></a></li>
          </ul>
                  </div>
      </div>

      <div class="b-copyright">
        <div class="h-copyright">
                    <div class="b-web-dev"><p>Сайт розроблено в <a href="http://argentum.ua" onclick="ga_outbound(this.href, 'partners');">Argentum IT Lab</a></p></div>

          <div><p><b>&copy; 2004 &mdash; 2017 Inter</b> &nbsp;&nbsp;&nbsp;</p> <p><a href="http://interactive-marketing.com.ua/advertising/tvpacket.html">Реклама на сайті</a> | <a href="/uk/about/coordinates">Контакти</a></p></div>
          <div class="b-uaimg"><p>Інтер входить до складу <a href="http://uaimg.com" onclick="ga_outbound(this.href, 'partners');">Inter Media Group Limited</a></p></div>
                  </div>
      </div>
      <div class="clr"></div>
    </div>
  </div>
</div>

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1129182" type="text/javascript"></script>

<script type="text/javascript">
// <![CDATA[
preloadImages(
  '/images/bq_corner.gif', '/images/1px.gif', '/images/th_header.gif', '/images/player_play_small.png', '/images/player_play_big.png', '/images/user_ico.gif', '/images/sitemap_header.gif', '/images/user_ico.gif'
);
// ]]>
</script>

<!-- bigmir)net TOP 100 GIF 1x1 --><script language="javascript" type="text/javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s44763&t6'
bmD=document
bmD.cookie="b=b"
if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2" type="text/javascript"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript" type="text/javascript"><!--
bmF = bmD.referrer.slice(7);
((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
bmD.write(bmQ+" border=0 width=0 height=0>");
//--></script>

<!-- Yandex.Metrika -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter1849441 = new Ya.Metrika(1849441);
yaCounter1849441.clickmap(true);
yaCounter1849441.trackLinks(true);
} catch(e){}
</script></div>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/1849441" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->

<!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=inter.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=inter.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

</body>
</html>