<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Леся Никитюк уходит из шоу &quot;Орел и решка&quot;… в отпуск - Новости канала - Телеканал &quot;Интер&quot;" />
<meta http-equiv="content-language" content="ru" />
<title>Леся Никитюк уходит из шоу &quot;Орел и решка&quot;… в отпуск - Новости канала - Телеканал &quot;Интер&quot;</title>
<meta property="og:title" content="Леся Никитюк уходит из шоу &quot;Орел и решка&quot;… в отпуск" />
<meta property="og:url" content="http://inter.ua/ru/news/2017/08/15/6331" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://inter.ua/uploads/news_oneday/2017/08/15/e6ee212180a65b85c50e6cb13a1454668bfc7370.jpg" />
<meta property="og:site_name" content="Телеканал &quot;Интер&quot;" />

<link rel="stylesheet" type="text/css" media="screen" href="/css/inter.css?v=1.0.62" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/menu.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/flexslider/flexslider.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/jquery-ad-gallery/jquery.ad-gallery.css?v=0.0" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/comments.css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/jquery-1.6.4.min.js"></script>
<script type="text/javascript" src="/js/respond.min.js"></script>
<script type="text/javascript" src="/js/flexslider/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.ua.min.js"></script>
<script type="text/javascript" src="/js/main.js?v=1.2.1"></script>
<script type="text/javascript" src="http://source.mmi.bemobile.ua/video/videoplayer4.js"></script>
<script type="text/javascript" src="/js/jquery-ad-gallery/jquery.ad-gallery.pack.js?v=0.0"></script>
<link rel="image_src" href="http://inter.ua/uploads/news_oneday/2017/08/15/6bfa09bacb4eacad6523b3ae1a3265690bed868f.jpg" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" href="/rss/all_ru.xml" title="Все новости" type="application/rss+xml" />
<link rel="alternate" href="/rss/channel_ru.xml" title="Новости канала" type="application/rss+xml" />
<link rel="alternate" href="/rss/broadcast_ru.xml" title="Новости эфира" type="application/rss+xml" />
<link rel="alternate" href="/rss/inter-inside_ru.xml" title="Интер inside" type="application/rss+xml" />
<link rel="alternate" href="/rss/interschool_ru.xml" title="Новости &quot;Интершколы&quot;" type="application/rss+xml" />

<script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script>

<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE 6]>
<script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
<script>
  DD_belatedPNG.fix('.png_bg');
</script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3902239-16', 'inter.ua');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
// <![CDATA[
$.flexslider.defaults.useCSS = false;

var g_images = new Array();

function preloadImages()
{
  g_images = new Array();
  for (var x=0; x<preloadImages.arguments.length; x++)
  {
    var src = preloadImages.arguments[x];
    if (src.substr(0,1) != '/')
      src = '/images/' + src;

    g_images[x] = new Image();
    g_images[x].src = src;
  }
}

function ga_outbound(url, group)
{
  if(undefined == group)
  {
    group = 'other';
  }

  if(typeof(pageTracker) !== 'undefined' && pageTracker._trackPageview)
  {
    url = url.replace('http://', '');
    url = url.replace('www.', '');
    url = url.replace(/\//gi, '..');
    url = url.replace(/^\.+|\.+$/g, '');

    pageTracker._trackPageview('/outbound/' + group + '/' + url);
  }
}

function printPage()
{
  if(typeof(pageTracker) !== 'undefined' && pageTracker._trackPageview)
  {
    var url_href = window.location.href;
    url_href = url_href.replace('http://', '');
    url_href = url_href.replace('www.', '');
    url_href = url_href.replace(/\//gi, '..');

    pageTracker._trackPageview('/outbound/print/' + url_href);
  }

  setTimeout ('window.print()', 400); // for Opera
}
// ]]>
</script>

<script type='text/javascript'>
    (function() {
    var w = window,
            d = document,
            protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
            aml = typeof admixerML !== 'undefined' ? admixerML : { };
    aml.fn = aml.fn || [];
    aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
    aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
    if (!w.admixerML)
    {
        var lodash = document.createElement('script');
        lodash.id = 'amlScript';
        lodash.async = true;
        lodash.type = 'text/javascript';
        lodash.src = aml.cdnPath + 'scripts3/loader2.js';
        var node = d.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(lodash, node);
        w.admixerML = aml;
    }
})();
</script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'd027384d-3a01-4807-b500-8b1327ede98d', ph: 'admixer_d027384d3a014807b5008b1327ede98d_zone_9073_sect_2476_site_2243', i: 'inv-nets'});
admixerML.defineSlot({z: 'f5907dad-9b0c-422a-928d-ba00a494bde7', ph: 'admixer_f5907dad9b0c422a928dba00a494bde7_zone_12267_sect_2476_site_2243', i: 'inv-nets'});
admixerML.defineSlot({z: '337c195e-e516-4bd9-b5d5-13c8cd0c4e21', ph: 'admixer_337c195ee5164bd9b5d513c8cd0c4e21_zone_14810_sect_2476_site_2243', i: 'inv-nets'});
admixerML.defineSlot({z: '6fbfa27a-6b82-43e1-ac16-cef325b261ee', ph: 'admixer_6fbfa27a6b8243e1ac16cef325b261ee_zone_14811_sect_2476_site_2243', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<!-- BEGIN TAG - HEAD -->
<script type="text/javascript">
  /*<![CDATA[*/
  if(!(window.SuppConfig && window.SuppConfig.ads)) window.SuppConfig = {ads:[]};
  SuppConfig.ads.push({
      supp_key:"d7e54a5c4cfef9ff4ff5621faf7f3e5c",
      supp_channel: "",
      supp_code_format:"ads-async.js",
      supp_click:"",
      supp_custom_params:{},
      supp_target_id:"supp-d7e54a5c4cfef9ff4ff5621faf7f3e5c"
  });
  (function () {
      var sc = document.createElement("script");
      sc.type = "text/javascript";
      sc.async = true;
      sc.src = (location.protocol == "https:" ? "https:" : "http:") + "//n177adserv.com\/js\/show_ads_supp.js?pubId=405";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(sc, s);
  })();
  /*]]>*/
</script>
<!-- END TAG - HEAD -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/182223733/Background_Inter', 'div-gpt-ad-1483015899035-0').addService(googletag.pubads());
    googletag.defineSlot('/182223733/Premium_Inter', [[300, 250], [240, 400], [300, 50], [300, 600], [300, 100], [250, 250], [300, 75]], 'div-gpt-ad-1483015899035-2').addService(googletag.pubads());
    googletag.defineSlot('/182223733/Premium2_Inter', [[300, 600], [300, 250], [240, 400]], 'div-gpt-ad-1483015899035-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('SiteZoneInter', ['other ']).setTargeting('pageURL', ['http://inter.ua/ru/news/2017/08/15/6331']);

    googletag.enableServices();
  });
</script>

</head>
<body class="news_item ru">




<!-- (C)2000-2014 Gemius SA - gemiusAudience / uaimg_inter -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_Y7W2OkXF3DJMTLZyXjn8Q6zbt_ro9EWv.oRnQuyaH.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<div class="b-top-banner">
            <div class="b-banner-728">
            <!-- /182223733/Background_Inter -->
            <div id='div-gpt-ad-1483015899035-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483015899035-0'); });
            </script>
            </div>

        </div>
    </div>

<div class="b-page ru">
  <div class="b-page-holder">
    <div class="b-wrap">
      <div class="b-user-line">
        <div class="h-user-line">
          <a href="javascript:;" onclick="$('#auth_form').hide(); $('#showlogin').show(); $('#top-line').toggleClass('auth'); $(this).hide();" class="hidelogin" id="hidelogin"><span>Закрыть</span></a>
          <div class="b-auth-form">
                          <div class="b-auth-block" id="auth_form">
                <div class="h-auth-block">
                  <div class="b-auth-block-links"><a href="/ru/users/registration">Регистрация</a></div>
                  <form action="/ru/users/login" method="post">
                    <div class="b-auth-inputs">
                      <input type="hidden" name="act" value="login" />
                      <input type="hidden" name="form_remember" value="1" />
                      <input type="text" name="form_login" placeholder="Логин" tabindex="1" class="b-auth-input" />
                      <input type="password" name="form_password" placeholder="Пароль" tabindex="2" class="b-auth-input" />
                      <input type="submit" value="Войти" class="button" tabindex="3" />
                      <a href="/ru/users/reminder">Напомнить пароль</a>
                    </div>
                  </form>
                </div>
              </div>
              <a href="javascript:;" onclick="$('#auth_form').toggle(); $('#hidelogin').show(); $('#top-line').toggleClass('auth'); $(this).hide();" class="showlogin" id="showlogin"><span>Войти</span></a>
                      </div>
        </div>
      </div>

      <div class="b-top-line" id="top-line">
        <div class="b-lang">
          <a href="/uk/news/2017/08/15/6331" title="українська">Укр</a><a class="active" href="javascript:;" title="русский">Рус</a><a href="/en/" title="english">Eng</a>        </div>

        <div class="b-fast-links">
          <a href="/ru/"><img src="/images/home_ico.gif" alt="На главную" title="На главную" /></a> | <a href="/ru/about/coordinates"><img src="/images/mail_ico.gif" alt="Контакты" title="Контакты" /></a> | <a href="/ru/sitemap"><img src="/images/sitemap_ico.gif" alt="Карта сайта" title="Карта сайта" /></a> | <a href="http://m.inter.ua"><img src="/images/mobile_ico.gif" alt="m.inter.ua" title="m.inter.ua" /></a>
        </div>

        <div class="b-top-menu">
          <noindex>          <a href="http://special.inter.ua">special.inter.ua</a> &bull; <a href="http://serial.inter.ua">serial.inter.ua</a> &bull; <a href="http://deti.inter.ua">deti.inter.ua</a> &bull; <a href="http://polk.inter.ua">polk.inter.ua</a> &bull; <a href="http://sk.inter.ua" title="sk.inter.ua">sk.inter.ua</a>
          </noindex>        </div>

        <div class="b-search-onmain">
          <form method="post" action="/ru/search"><input type="text" name="q" class="b-src-input" placeholder="Поиск по сайту" /> <input type="image" src="/images/src_btn.gif" class="b-src-btn" /></form>
        </div>

        <div class="b-logo">
          <a href="/ru/"><img src="/images/logo.png" alt="Телеканал &quot;Интер&quot;" /></a>
        </div>
      </div>

      <div><img src="/images/nosignal_ru.gif" alt="" style="max-width: 100%;" /></div>

                  <div class="b-menu">
                <div class="b-menu-ico"><a href="javascript:;" onclick="$('#nav').toggle()"></a></div>
                <div class="h-menu">
                    <ul id="nav">
                        <li class="top about"><a href="/ru/about" class="top_link midabout">О канале</a><ul class="sub png_bg"><li><a href="/ru/about">Наш канал</a></li><li><a href="/ru/about/rating">Рейтинг</a></li><li><a href="/ru/about/awards">Награды</a></li><li><a href="/ru/vacancy">Вакансии</a></li><li><a href="/ru/about/coordinates">Контакты</a></li><li><a href="/ru/sputnik">Спутник</a></li><li><a href="/ru/ownership">Структура собственности</a></li></ul></li><li class="top faces"><a href="/ru/faces/hosts" class="top_link midfaces">Лица</a></li><li class="top casting"><a href="/ru/casting" class="top_link midcasting">Кастинги</a></li><li class="top news"><a href="/ru/news/all" class="top_link midnews active">Новости</a><ul class="sub png_bg"><li><a href="/ru/news">Все новости</a></li><li><a href="/ru/news/channel">Новости канала</a></li><li><a href="/ru/news/broadcast">Новости эфира</a></li><li><a href="/ru/news/inter-inside">Интер inside</a></li></ul></li><li class="top tv"><a href="/ru/tv" class="top_link midtv">Телепрограмма</a><ul class="sub png_bg"><li><a href="/ru/tv">На текущую неделю</a></li><li><a href="/ru/announces">Лента анонсов</a></li></ul></li><li class="top programs"><a href="/ru/programs" class="top_link midprograms">Программы</a><ul class="sub png_bg"><li><a href="/ru/programs">Все программы</a></li><li><a href="/ru/programs/info">Информация и аналитика</a></li><li><a href="/ru/programs/entertaining">Развлечения</a></li><li><a href="/ru/programs/documentary">Документальные проекты</a></li><li><a href="/ru/programs/sports">Спорт и экстрим</a></li><li><a href="/ru/programs/social">Социальные</a></li><li><a href="/ru/programs/useful">Полезные советы</a></li><li><a href="/ru/programs/kids">Детям</a></li></ul></li><li class="top cinema"><a href="/ru/cinema" class="top_link midcinema">Кино</a><ul class="sub png_bg"><li><a href="/ru/cinema">Все кино</a></li><li><a href="/ru/cinema/films">Фильмы</a></li><li><a href="/ru/cinema/series">Сериалы</a></li></ul></li><li class="top video"><a href="/ru/video?period=week" class="top_link midvideo">Видеотека</a></li><li class="top interschool"><a href="/ru/interschool/about" class="top_link midinterschool">Интершкола</a><ul class="sub png_bg"><li><a href="/ru/interschool/about">О нас</a></li><li><a href="/ru/interschool/specialty">Специализации</a></li><li><a href="/ru/interschool/partners">Партнеры</a></li><li><a href="/ru/interschool/news">Новости "Интершколы"</a></li><li><a href="/ru/interschool/coordinates">Контакты</a></li><li><a href="/ru/interschool/casting">Подать заявку</a></li></ul></li><li class="top services"><a href="/ru/weather" class="top_link midservices">Сервисы</a><ul class="sub png_bg"><li><a href="/ru/weather">Погода</a></li><li><a href="/ru/faq">Ваши вопросы</a></li></ul></li><li class="top live"><a href="/ru/live" class="top_link midlive">Online-tv</a></li>
                    </ul>
                </div>
            </div>
      
      <div class="b-page-border">

      <div class="b-left-side">

        
            <div class="b-block-inside">
              <div class="b-static-img">
                <img src="http://inter.ua/uploads/news_oneday/2017/08/15/e6ee212180a65b85c50e6cb13a1454668bfc7370.jpg" alt="Леся Никитюк уходит из шоу &quot;Орел и решка&quot;&hellip; в отпуск" width="628" height="337" />              </div>

              <div class="h-block-inside">
                <div class="b-static-text">
                  <h1>Леся Никитюк уходит из шоу "Орел и решка"… в отпуск</h1>
                  <div class="b-news-anons-date">15 августа 2017 | 12:35</div>

                  <div class="b-news-full">
                    <p>27 августа,&nbsp;в&nbsp;воскресенье,&nbsp;в 10:00&nbsp;в эфире телеканала "Интер" стартует новый 15-й сезон тревел-шоу&nbsp;"Орел и решка" производства TeenSpirit Studio. Команда проекта продолжит свои "райско-адские" путешествия по миру, но во втором сезоне "Рая и ада" зрителей ждут изменения. Во-первых, немного поменяется концепция: теперь&nbsp; прекрасное и ужасное будут искать в каждом исследуемом городе. Во-вторых, в 15-м сезоне не будет Леси Никитюк: девушка ушла в отпуск, а вместо нее путешествовать с Региной Тодоренко будет новый ведущий.<br /><br />"Орел и решка. Рай и ад &ndash; 2" &ndash; это сезон контрастов. Если раньше в программе показывали отдельно райские уголки нашей планеты и отдельно адские места, то теперь в каждом выпуске телезрители смогут увидеть всё вместе.&nbsp; "Каждый город может быть одновременно по-своему прекрасен и в чем-то ужасен, &ndash; говорит шеф-редактор проекта Юлия Гребеневская. &ndash;&nbsp;Это могут быть абсолютно райские пляжи, на фоне которых подают адскую еду. Или адский район-свалка, рядом с которым бурлит красивейший водопад".<br /><br />Еще одна неожиданная новость для поклонников шоу: Леся Никитюк в 15-м сезоне сниматься не будет! Но не стоит переживать: девушка не покинула проект, она просто ушла в отпуск.</p>
<p><img src="/uploads/assets/images/OR/4d4da42561fde1e029d0d19ae315dbb3ebcc9300.jpg" alt="" width="628" height="400" /></p>
<p><em>"Друзья, мне очень жаль расставаться с вами, со съемочной группой, которая стала для меня как семья, но моя настоящая семья уже начала забывать, как я выгляжу!</em> &ndash; говорит<strong> Леся</strong>. - <em>Мама даже вычеркнула меня из завещания! Благодаря передаче и съемкам в разных странах я многому научилась: и как правильно приготовить летучую лисицу, и как из соленой воды сделать питьевую, и даже - как с помощью электрического ската зарядить мобильный телефон. Эти знания, конечно, мне не сильно помогли, когда я постирала тюль, а он подскочил на 10 см&hellip; Так что простите, друзья, но мне пора вернуться к нормальной жизни, к семье, поснимать паутину с потолка и купить новый тюль в конце концов!"</em></p>
<p><em></em>Создатели проекта с пониманием отнеслись к такому решению ведущей. "<em>Я уже готовлюсь к тому, что зрители будут негодовать: мол, как можно было позволить Лесе уйти! </em>&ndash; говорит главный режиссер TeenSpirit Studio <strong>Евгений Синельников</strong>. &ndash;&nbsp;<em>Но у нас отношения с Лесей не просто рабочие. Вся команда её любит и поддерживает. Если захотела в отпуск &ndash; хорошо, пусть отдыхает"</em>.</p>
<p>Регина Тодоренко в шоу остается. Более того, в этом сезоне она отметит юбилей: посетит свою сотую страну! Кто составит ей компанию и будет колесить по миру вместо Леси? Команда проекта рассказывает, что кастинг был просто сумасшедшим. В их базе уже несколько тысяч талантливых и ярких парней и девушек, которые мечтают стать новым лицом проекта. Кого же выбрали? Кто станет новым ведущим "Орла и решки"? Ответ на этот вопрос вы узнаете совсем скоро.</p>
<p>И еще один сюрприз: первые выпуски 15 сезона будут посвящены особенностям безвизового режима для украинцев. Куда можно и нужно поехать, где лучше наслаждаться отдыхом, чего бояться и опасаться в путешествиях &ndash; все это в новом сезоне проекта&nbsp; "Орел и Решка. Рай и ад &ndash; 2". Не пропустите премьеру&nbsp;в воскресенье, 27 августа, в 10:00&nbsp;на телеканале "Интер"!</p>                  </div>

                  

                </div>

                
                                        <div class="b-banner-content">
              <!-- BEGIN TAG - BODY -->
              <div id="supp-d7e54a5c4cfef9ff4ff5621faf7f3e5c"></div>
              <!-- END TAG - BODY -->

                          </div>
            
                <div class="b-share">
                <noindex>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>
<div class="addthis_holder">
  <table class="addthis_table">
    <tr>
      <td>
        <div class="addthis_native_toolbox"></div>
      </td>
    </tr>
  </table>
</div>
<!-- AddThis Button END -->
</noindex>                </div>
              </div>

              <div class="clr"></div>

                              
<!--comments-->
<div class="b-comments">
    <a name="comment" id="comment"></a>
    <h3 id="b-comments-header"><a href="javascript:;" onclick="commentFormObject.showForm();">Оставить комментарий</a> <span id="countComment">Комментарии (0)</span></h3>

    <div class="b-comments-form" id="containerComment0">

        <a name="comment-0" id="comment-0"></a>
        <div class="h-comments-form">
                    <form method="post" action="/ru/users/login" id="formComment">
            <div class="b-need-auth">Оставлять комментарии могут только зарегистрированные пользователи. Пожалуйста, авторизуйтесь:</div>
            <dl>
                <dt>Логин</dt>
                <dd>
                  <input type="text" class="comment_input" name="form_login" />
                </dd>

                <dt>Пароль</dt>
                <dd>
                  <input type="password" class="comment_input" name="form_password" />
                </dd>
            </dl>

            <div class="b-form-submit">
              <input type="hidden" name="act" value="login" />
              <input type="hidden" name="redirect" value="/ru/news/2017/08/15/6331" />
              <input type="hidden" name="form_remember" value="1" />
              <input type="submit" class="button" id="formCommentBtnSend" value="Отправить" />
            </div>
          </form>
                  </div>
    </div>

    <div id="blockComments">

            <h3 id="comments-empty">Комментариев нет. Ваш может быть первым.</h3>
      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.updateObject('news', '6331');
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>

    </div>
</div>
<!--/comments-->
              
              <div class="b-block-footer"><a href="javascript:;" onclick="printPage(); return false" class="print_page">Распечатать</a><a href="/ru/news/channel" class="back">Вернуться к списку</a></div>
            </div>


      </div>

      <div class="b-right-side">
        
        <div class="b-right-side-menu">
          <div class="h-right-side-menu">
                                <div class="b-right-side-menu-name">Новости</div>
                    <div class="b-right-side-menu-list">
                        <ul>
                            <li><a href="/ru/news">Все новости</a></li><li><a href="/ru/news/channel" class="active">Новости канала</a></li><li><a href="/ru/news/broadcast">Новости эфира</a></li><li><a href="/ru/news/inter-inside">Интер inside</a></li>                        </ul>
                    </div>
          </div>
        </div>

                          
                        <div class="b-banner-300">
              <div id='admixer_f5907dad9b0c422a928dba00a494bde7_zone_12267_sect_2476_site_2243'></div>
              <script type='text/javascript'>
                  admixerML.fn.push(function() {
              admixerML.display('admixer_f5907dad9b0c422a928dba00a494bde7_zone_12267_sect_2476_site_2243');
              });
              </script>

            </div>
                      
            <div class="b-block b-tvlist-new">
              <div class="b-block-header">
                <h2><a href="/ru/tv">Телепрограмма</a></h2>
                <div class="b-tvlist-week-new">
                  <a href="/ru/tv/2017/08/14" class="first">пн</a><a href="/ru/tv/2017/08/15" class=" active">вт</a><a href="/ru/tv/2017/08/16" class="">ср</a><a href="/ru/tv/2017/08/17" class="">чт</a><a href="/ru/tv/2017/08/18" class="">пт</a><a href="/ru/tv/2017/08/19" class=" holiday">сб</a><a href="/ru/tv/2017/08/20" class=" holiday">вс</a>                </div>
              </div>


              <table>
                                                <tr>
                  <td class="time watchnow">13:30</td>
                  <td class="title watchnow">
                    <a href="/ru/cinema/documentary/sledstvie_veli_s_leonidom_kanevskim">Док. проект "Следствие вели... с Леонидом Каневским"</a>                                         <p>
                        <a href="/ru/live" class="online png_bg">Смотреть онлайн</a>
                     </p>
                                      </td>
                </tr>
                                                <tr>
                  <td class="time">16:45</td>
                  <td class="title">
                    <a href="/ru/programs/social/veshdoc">Вещдок</a>                                      </td>
                </tr>
                                                <tr>
                  <td class="time">17:40</td>
                  <td class="title">
                    <a href="/ru/programs/info/news">Новости</a>                                      </td>
                </tr>
                                                <tr>
                  <td class="time">18:00</td>
                  <td class="title">
                    <a href="/ru/programs/social/kasaetsya_kazhdogo">Касается каждого</a>                                      </td>
                </tr>
                                                <tr>
                  <td class="time">19:00</td>
                  <td class="title">
                    <a href="/ru/programs/social/kasaetsya_kazhdogo">Касается каждого</a>                                      </td>
                </tr>
                                                <tr>
                  <td class="time">20:00</td>
                  <td class="title">
                    <a href="/ru/programs/info/podrobnosti">Подробности</a>                                      </td>
                </tr>
                                                <tr>
                  <td class="time">20:40</td>
                  <td class="title">
                    <a href="/ru/cinema/series/vostochnye-sladosti">Сериал "Восточные сладости"</a>                                      </td>
                </tr>
                              </table>

              <div class="b-tvlist-more"><a href="/ru/tv" class="all">Телепрограмма на неделю</a></div>
            </div>
                              
                        <div class="b-banner-300">
              <div id='admixer_337c195ee5164bd9b5d513c8cd0c4e21_zone_14810_sect_2476_site_2243'></div>
              <script type='text/javascript'>
                  admixerML.fn.push(function() {
              admixerML.display('admixer_337c195ee5164bd9b5d513c8cd0c4e21_zone_14810_sect_2476_site_2243');
              });
              </script>

            </div>
                    
        <div class="b-block">
  <!--be433f46--><!--be433f46--></div>      </div>

        <div class="clr"></div>

        
  <div class="b-specproject">
    <div class="b-block-header"><h2>Спецпроекты</h2></div>

    <div class="h-specproject" id="specproject">
      <noindex>      <ul  class="slides">
        <li>
                    <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://inter.ua/novyy-god-2017/"><img alt="Новый год 2017" src="/uploads/project/2016/12/26/38b4f574b8cd948328fc32ac3137281e84e4daa9.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://inter.ua/novyy-god-2017/">Новый год 2017</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://20.inter.ua/"><img alt="20.inter.ua" src="/uploads/project/2016/10/20/c609fa55a6cbee3f4c848236ec73406a0c5e5fc6.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://20.inter.ua/">20.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://inter.ua/zhdi-menya-15-let"><img alt="zhdi-menya-15-let" src="/uploads/project/2016/10/13/d62bbeac52096a7e948eec0c7f3f2b905190124b.png" /></a></div>
            <div class="b-specproject-name"><a href="http://inter.ua/zhdi-menya-15-let">zhdi-menya-15-let</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://vokrug-m.inter.ua/"><img alt="vokrug-m.inter.ua" src="/uploads/project/2016/09/13/93ae242adcf93eb77269398b1bd19cde7839f352.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://vokrug-m.inter.ua/">vokrug-m.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://vecher.inter.ua/"><img alt="vecher.inter.ua" src="/uploads/project/2016/09/13/2d215ee48d97722d3ee9e6ee9a43998b1e7344ed.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://vecher.inter.ua/">vecher.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://polk.inter.ua/"><img alt="polk.inter.ua" src="/uploads/project/2014/04/16/b8e8066938a045032d717ab350c2a0ff9d7853e7.png" /></a></div>
            <div class="b-specproject-name"><a href="http://polk.inter.ua/">polk.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://sud.inter.ua"><img alt="sud.inter.ua" src="/uploads/project/2016/03/29/20a9dc34c271f95a0dc7ec0491d12137526686a9.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://sud.inter.ua">sud.inter.ua</a></div>
          </div>
                        </li>
                          <li>
                                          <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://minimalka.inter.ua/"><img alt="minimalka.inter.ua" src="/uploads/project/2016/03/10/ca0e8ea20854efedbc87763c8b6cdbe794575ad4.png" /></a></div>
            <div class="b-specproject-name"><a href="http://minimalka.inter.ua/">minimalka.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://sk.inter.ua"><img alt="sk.inter.ua" src="/uploads/project/2013/09/27/68b6de29eb0575b61b4039b29ee94b655dfb0d97.png" /></a></div>
            <div class="b-specproject-name"><a href="http://sk.inter.ua">sk.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://deti.inter.ua/"><img alt="deti.inter.ua" src="/uploads/project/2016/03/10/7d99a5c354b0f3d45a6a51aa472feb83cb0419d9.png" /></a></div>
            <div class="b-specproject-name"><a href="http://deti.inter.ua/">deti.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://dyvo.inter.ua/"><img alt="dyvo.inter.ua" src="/uploads/project/2016/03/10/bc77f9aec126021d2cd8daeed7ac85d51140bb5a.png" /></a></div>
            <div class="b-specproject-name"><a href="http://dyvo.inter.ua/">dyvo.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://gotuemo.inter.ua/"><img alt="gotuemo.inter.ua" src="/uploads/project/2016/03/10/7c4aa73e5eb3e8dc214a34d1cb6da61a3c9124aa.png" /></a></div>
            <div class="b-specproject-name"><a href="http://gotuemo.inter.ua/">gotuemo.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://lesiaukrainka.inter.ua/"><img alt="lesiaukrainka.inter.ua" src="/uploads/project/2016/03/10/2e37cda7232770d3f3d12e2cb6fc8d03d27eb494.png" /></a></div>
            <div class="b-specproject-name"><a href="http://lesiaukrainka.inter.ua/">lesiaukrainka.inter.ua</a></div>
          </div>
                            </li>
      </ul>

            <script type="text/javascript" charset="utf-8">
        $(window).load(function() {
          $('#specproject').flexslider({
            animation: "slide",
            slideshow: false,
            directionNav: true,
            controlNav: false
          });
        });
      </script>
      
      </noindex>    </div>
  </div>
      </div>

      <div class="b-page-footer">
        <noindex>        <script type="text/javascript" src="/ru/announce/channel"></script>
        </noindex>      </div>

    </div>

    
        <div class="b-sitemap">

          <div class="b-sitemap-header">
            <div class="b-wrap">
              <h3><a href="javascript:;" onclick="jQuery('#sitemapBlock').slideToggle()">Быстрый переход</a></h3>
            </div>
          </div>

          <div class="b-sitemap-links b-sitemap-links" id="sitemapBlock" style="display: none">
            <div class="b-wrap">
              <div class="h-sitemap-links">
              <table>
                                <tr>
                  <td>
                    <dl>
                      <dt class="first"><a href="/ru/about">О канале</a></dt><dd><a href="/ru/about">Наш канал</a></dd><dd><a href="/ru/about/rating">Рейтинг</a></dd><dd><a href="/ru/about/awards">Награды</a></dd><dd><a href="/ru/vacancy">Вакансии</a></dd><dd><a href="/ru/about/coordinates">Контакты</a></dd><dd><a href="/ru/sputnik">Спутник</a></dd><dd><a href="/ru/ownership">Структура собственности</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/faces/hosts">Лица</a></dt>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/news/all">Новости</a></dt><dd><a href="/ru/news">Все новости</a></dd><dd><a href="/ru/news/channel">Новости канала</a></dd><dd><a href="/ru/news/broadcast">Новости эфира</a></dd><dd><a href="/ru/news/inter-inside">Интер inside</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/tv">Телепрограмма</a></dt><dd><a href="/ru/tv">На текущую неделю</a></dd><dd><a href="/ru/announces">Лента анонсов</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/programs">Программы</a></dt><dd><a href="/ru/programs">Все программы</a></dd><dd><a href="/ru/programs/info">Информация и аналитика</a></dd><dd><a href="/ru/programs/entertaining">Развлечения</a></dd><dd><a href="/ru/programs/sports">Спорт и экстрим</a></dd><dd><a href="/ru/programs/social">Социальные</a></dd><dd><a href="/ru/programs/useful">Полезные советы</a></dd><dd><a href="/ru/programs/kids">Детям</a></dd>                    </dl>
                  </td>
                </tr>
                <tr>
                  <td>
                    <dl>
                      <dt><a href="/ru/cinema">Кино</a></dt><dd><a href="/ru/cinema">Все кино</a></dd><dd><a href="/ru/cinema/films">Фильмы</a></dd><dd><a href="/ru/cinema/series">Сериалы</a></dd><dd><a href="/ru/cinema/documentary">Документальные проекты</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/interschool/about">Интершкола</a></dt><dd><a href="/ru/interschool/about">О нас</a></dd><dd><a href="/ru/interschool/specialty">Специализации</a></dd><dd><a href="/ru/interschool/partners">Партнеры</a></dd><dd><a href="/ru/interschool/news">Новости "Интершколы"</a></dd><dd><a href="/ru/interschool/coordinates">Контакты</a></dd><dd><a href="/ru/interschool/casting">Подать заявку</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/weather">Сервисы</a></dt><dd><a href="/ru/weather">Погода</a></dd><dd><a href="/ru/faq">Ваши вопросы</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/video?period=week">Видеотека</a></dt>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/live">Online-tv</a></dt>                    </dl>
                  </td>
                </tr>
                              </table>
              </div>
            </div>
          </div>

        </div>

    <div class="clr"></div>
  </div>

  <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'be1b6e93-bd8c-4db6-b55a-e500c3bb6607', ph: 'admixer_be1b6e93bd8c4db6b55ae500c3bb6607_zone_15375_sect_2476_site_2243', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_be1b6e93bd8c4db6b55ae500c3bb6607_zone_15375_sect_2476_site_2243'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_be1b6e93bd8c4db6b55ae500c3bb6607_zone_15375_sect_2476_site_2243');
});
</script>


<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'e9929d2a-c6fc-473a-9e71-17290536562c', ph: 'admixer_e9929d2ac6fc473a9e7117290536562c_zone_15376_sect_2476_site_2243', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_e9929d2ac6fc473a9e7117290536562c_zone_15376_sect_2476_site_2243'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e9929d2ac6fc473a9e7117290536562c_zone_15376_sect_2476_site_2243');
});
</script>
              
  <div class="b-footer">
    <div class="b-wrap">
      <div class="b-partners-logo png_bg">
        <h3><span>Телевидение для всей семьи</span></h3>

        <div class="h-partners-logo">
          <noindex>          <ul>
            <li><a href="http://ntn.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/ntn.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://k1.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/k1.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://megatv.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/mega.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://zoomua.tv" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/zoom.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://podrobnosti.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/podrobnosti.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://music.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/music.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://enterfilm.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/enterfilm.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://k2.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/k2.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://interplus.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/inter_plus.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://pixelua.tv" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/pixel.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://intertext.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/intertext.png" class="png_bg" alt="" /></a></li>
          </ul>
          </noindex>        </div>
      </div>

      <div class="b-copyright">
        <div class="h-copyright">
          <noindex>          <div class="b-web-dev"><p>Сайт разработан в <a href="http://argentum.ua" onclick="ga_outbound(this.href, 'partners');">Argentum IT Lab</a></p></div>

          <div><p><b>&copy; 2004 &mdash; 2017 Inter</b> &nbsp;&nbsp;&nbsp;</p> <p><a href="http://interactive-marketing.com.ua/advertising/tvpacket.html">Реклама на сайте</a> | <a href="/ru/about/coordinates">Контакты</a></p></div>
          <div class="b-uaimg"><p>Интер входит в состав <a href="http://uaimg.com" onclick="ga_outbound(this.href, 'partners');">Inter Media Group Limited</a></p></div>
          </noindex>        </div>
      </div>
      <div class="clr"></div>
    </div>
  </div>
</div>

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1129182" type="text/javascript"></script>

<script type="text/javascript">
// <![CDATA[
preloadImages(
  '/images/bq_corner.gif', '/images/1px.gif', '/images/th_header.gif', '/images/player_play_small.png', '/images/player_play_big.png', '/images/user_ico.gif', '/images/sitemap_header.gif', '/images/user_ico.gif'
);
// ]]>
</script>

<!-- bigmir)net TOP 100 GIF 1x1 --><script language="javascript" type="text/javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s44763&t6'
bmD=document
bmD.cookie="b=b"
if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2" type="text/javascript"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript" type="text/javascript"><!--
bmF = bmD.referrer.slice(7);
((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
bmD.write(bmQ+" border=0 width=0 height=0>");
//--></script>

<!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=inter.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=inter.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

</body>
</html>