<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="13-й сезон &quot;Орла и решки&quot;: Регина Тодоренко и Леся Никитюк исследуют рай и ад - Новости канала - Телеканал &quot;Интер&quot;" />
<meta http-equiv="content-language" content="ru" />
<title>13-й сезон &quot;Орла и решки&quot;: Регина Тодоренко и Леся Никитюк исследуют рай и ад - Новости канала - Телеканал &quot;Интер&quot;</title>
<meta property="og:title" content="13-й сезон &quot;Орла и решки&quot;: Регина Тодоренко и Леся Никитюк исследуют рай и ад" />
<meta property="og:url" content="http://inter.ua/ru/news/2017/02/06/6222" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://inter.ua/uploads/news_oneday/2017/02/06/8815a202299114cfc08da8a267bc4b7eefe532b5.jpg" />
<meta property="og:site_name" content="Телеканал &quot;Интер&quot;" />

<link rel="stylesheet" type="text/css" media="screen" href="/css/inter.css?v=1.0.62" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/menu.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/flexslider/flexslider.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/jquery-ad-gallery/jquery.ad-gallery.css?v=0.0" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/comments.css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/jquery-1.6.4.min.js"></script>
<script type="text/javascript" src="/js/respond.min.js"></script>
<script type="text/javascript" src="/js/flexslider/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.ua.min.js"></script>
<script type="text/javascript" src="/js/main.js?v=1.2.1"></script>
<script type="text/javascript" src="http://source.mmi.bemobile.ua/video/videoplayer4.js"></script>
<script type="text/javascript" src="/js/jquery-ad-gallery/jquery.ad-gallery.pack.js?v=0.0"></script>
<link rel="image_src" href="http://inter.ua/uploads/news_oneday/2017/02/06/49394f8043b2e60de7794a5a3e827b42742949ef.jpg" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" href="/rss/all_ru.xml" title="Все новости" type="application/rss+xml" />
<link rel="alternate" href="/rss/channel_ru.xml" title="Новости канала" type="application/rss+xml" />
<link rel="alternate" href="/rss/broadcast_ru.xml" title="Новости эфира" type="application/rss+xml" />
<link rel="alternate" href="/rss/inter-inside_ru.xml" title="Интер inside" type="application/rss+xml" />
<link rel="alternate" href="/rss/interschool_ru.xml" title="Новости &quot;Интершколы&quot;" type="application/rss+xml" />

<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>

<script type="text/javascript">
  VK.init({apiId: 3812396, onlyWidgets: true});
</script>

<script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script>

<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE 6]>
<script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
<script>
  DD_belatedPNG.fix('.png_bg');
</script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3902239-16', 'inter.ua');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
// <![CDATA[
$.flexslider.defaults.useCSS = false;

var g_images = new Array();

function preloadImages()
{
  g_images = new Array();
  for (var x=0; x<preloadImages.arguments.length; x++)
  {
    var src = preloadImages.arguments[x];
    if (src.substr(0,1) != '/')
      src = '/images/' + src;

    g_images[x] = new Image();
    g_images[x].src = src;
  }
}

function ga_outbound(url, group)
{
  if(undefined == group)
  {
    group = 'other';
  }

  if(typeof(pageTracker) !== 'undefined' && pageTracker._trackPageview)
  {
    url = url.replace('http://', '');
    url = url.replace('www.', '');
    url = url.replace(/\//gi, '..');
    url = url.replace(/^\.+|\.+$/g, '');

    pageTracker._trackPageview('/outbound/' + group + '/' + url);
  }
}

function printPage()
{
  if(typeof(pageTracker) !== 'undefined' && pageTracker._trackPageview)
  {
    var url_href = window.location.href;
    url_href = url_href.replace('http://', '');
    url_href = url_href.replace('www.', '');
    url_href = url_href.replace(/\//gi, '..');

    pageTracker._trackPageview('/outbound/print/' + url_href);
  }

  setTimeout ('window.print()', 400); // for Opera
}
// ]]>
</script>

<!-- BEGIN TAG - HEAD -->
<script type="text/javascript">
  /*<![CDATA[*/
  if(!(window.SuppConfig && window.SuppConfig.ads)) window.SuppConfig = {ads:[]};
  SuppConfig.ads.push({
      supp_key:"d7e54a5c4cfef9ff4ff5621faf7f3e5c",
      supp_channel: "",
      supp_code_format:"ads-async.js",
      supp_click:"",
      supp_custom_params:{},
      supp_target_id:"supp-d7e54a5c4cfef9ff4ff5621faf7f3e5c"
  });
  (function () {
      var sc = document.createElement("script");
      sc.type = "text/javascript";
      sc.async = true;
      sc.src = (location.protocol == "https:" ? "https:" : "http:") + "//n177adserv.com\/js\/show_ads_supp.js?pubId=405";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(sc, s);
  })();
  /*]]>*/
</script>
<!-- END TAG - HEAD -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/182223733/Background_Inter', 'div-gpt-ad-1483015899035-0').addService(googletag.pubads());
    googletag.defineSlot('/182223733/Premium_Inter', [[300, 250], [240, 400], [300, 50], [300, 600], [300, 100], [250, 250], [300, 75]], 'div-gpt-ad-1483015899035-2').addService(googletag.pubads());
    googletag.defineSlot('/182223733/Premium2_Inter', [[300, 600], [300, 250], [240, 400]], 'div-gpt-ad-1483015899035-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('SiteZoneInter', ['other ']).setTargeting('pageURL', ['http://inter.ua/ru/news/2017/02/06/6222']);

    googletag.enableServices();
  });
</script>

</head>
<body class="news_item ru">




<!-- (C)2000-2014 Gemius SA - gemiusAudience / uaimg_inter -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_Y7W2OkXF3DJMTLZyXjn8Q6zbt_ro9EWv.oRnQuyaH.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<div class="b-top-banner">
            <div class="b-banner-728">
            <!-- /182223733/Background_Inter -->
            <div id='div-gpt-ad-1483015899035-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483015899035-0'); });
            </script>
            </div>

        </div>
    </div>

<div class="b-page ru">
  <div class="b-page-holder">
    <div class="b-wrap">
      <div class="b-user-line">
        <div class="h-user-line">
          <a href="javascript:;" onclick="$('#auth_form').hide(); $('#showlogin').show(); $('#top-line').toggleClass('auth'); $(this).hide();" class="hidelogin" id="hidelogin"><span>Закрыть</span></a>
          <div class="b-auth-form">
                          <div class="b-auth-block" id="auth_form">
                <div class="h-auth-block">
                  <div class="b-auth-block-links"><a href="/ru/users/registration">Регистрация</a></div>
                  <form action="/ru/users/login" method="post">
                    <div class="b-auth-inputs">
                      <input type="hidden" name="act" value="login" />
                      <input type="hidden" name="form_remember" value="1" />
                      <input type="text" name="form_login" placeholder="Логин" tabindex="1" class="b-auth-input" />
                      <input type="password" name="form_password" placeholder="Пароль" tabindex="2" class="b-auth-input" />
                      <input type="submit" value="Войти" class="button" tabindex="3" />
                      <a href="/ru/users/reminder">Напомнить пароль</a>
                    </div>
                  </form>
                </div>
              </div>
              <a href="javascript:;" onclick="$('#auth_form').toggle(); $('#hidelogin').show(); $('#top-line').toggleClass('auth'); $(this).hide();" class="showlogin" id="showlogin"><span>Войти</span></a>
                      </div>
        </div>
      </div>

      <div class="b-top-line" id="top-line">
        <div class="b-lang">
          <a href="/uk/news/2017/02/06/6222" title="українська">Укр</a><a class="active" href="javascript:;" title="русский">Рус</a><a href="/en/" title="english">Eng</a>        </div>

        <div class="b-fast-links">
          <a href="/ru/"><img src="/images/home_ico.gif" alt="На главную" title="На главную" /></a> | <a href="/ru/about/coordinates"><img src="/images/mail_ico.gif" alt="Контакты" title="Контакты" /></a> | <a href="/ru/sitemap"><img src="/images/sitemap_ico.gif" alt="Карта сайта" title="Карта сайта" /></a> | <a href="http://m.inter.ua"><img src="/images/mobile_ico.gif" alt="m.inter.ua" title="m.inter.ua" /></a>
        </div>

        <div class="b-top-menu">
          <noindex>          <a href="http://special.inter.ua">special.inter.ua</a> &bull; <a href="http://serial.inter.ua">serial.inter.ua</a> &bull; <a href="http://deti.inter.ua">deti.inter.ua</a> &bull; <a href="http://polk.inter.ua">polk.inter.ua</a> &bull; <a href="http://sk.inter.ua" title="sk.inter.ua">sk.inter.ua</a>
          </noindex>        </div>

        <div class="b-search-onmain">
          <form method="post" action="/ru/search"><input type="text" name="q" class="b-src-input" placeholder="Поиск по сайту" /> <input type="image" src="/images/src_btn.gif" class="b-src-btn" /></form>
        </div>

        <div class="b-logo">
          <a href="/ru/"><img src="/images/logo.png" alt="Телеканал &quot;Интер&quot;" /></a>
        </div>
      </div>

      <div><a href="http://inter.ua/ru/news/2016/10/19/6147"><img src="/images/16_9_960_48_ru.gif" alt="" style="max-width: 100%;" /></a></div>

                  <div class="b-menu">
                <div class="b-menu-ico"><a href="javascript:;" onclick="$('#nav').toggle()"></a></div>
                <div class="h-menu">
                    <ul id="nav">
                        <li class="top about"><a href="/ru/about" class="top_link midabout">О канале</a><ul class="sub png_bg"><li><a href="/ru/about">Наш канал</a></li><li><a href="/ru/about/rating">Рейтинг</a></li><li><a href="/ru/about/awards">Награды</a></li><li><a href="/ru/vacancy">Вакансии</a></li><li><a href="/ru/about/coordinates">Контакты</a></li><li><a href="/ru/sputnik">Спутник</a></li><li><a href="/ru/ownership">Структура собственности</a></li></ul></li><li class="top faces"><a href="/ru/faces/hosts" class="top_link midfaces">Лица</a></li><li class="top casting"><a href="/ru/casting" class="top_link midcasting">Кастинги</a></li><li class="top news"><a href="/ru/news/all" class="top_link midnews active">Новости</a><ul class="sub png_bg"><li><a href="/ru/news">Все новости</a></li><li><a href="/ru/news/channel">Новости канала</a></li><li><a href="/ru/news/broadcast">Новости эфира</a></li><li><a href="/ru/news/inter-inside">Интер inside</a></li></ul></li><li class="top tv"><a href="/ru/tv" class="top_link midtv">Телепрограмма</a><ul class="sub png_bg"><li><a href="/ru/tv">На текущую неделю</a></li><li><a href="/ru/announces">Лента анонсов</a></li></ul></li><li class="top programs"><a href="/ru/programs" class="top_link midprograms">Программы</a><ul class="sub png_bg"><li><a href="/ru/programs">Все программы</a></li><li><a href="/ru/programs/info">Информация и аналитика</a></li><li><a href="/ru/programs/entertaining">Развлечения</a></li><li><a href="/ru/programs/sports">Спорт и экстрим</a></li><li><a href="/ru/programs/social">Для души</a></li><li><a href="/ru/programs/useful">Полезные советы</a></li><li><a href="/ru/programs/kids">Детям</a></li></ul></li><li class="top cinema"><a href="/ru/cinema" class="top_link midcinema">Кино</a><ul class="sub png_bg"><li><a href="/ru/cinema">Все кино</a></li><li><a href="/ru/cinema/films">Фильмы</a></li><li><a href="/ru/cinema/series">Сериалы</a></li><li><a href="/ru/cinema/documentary">Документальное кино</a></li></ul></li><li class="top video"><a href="/ru/video?period=week" class="top_link midvideo">Видеотека</a></li><li class="top interschool"><a href="/ru/interschool/about" class="top_link midinterschool">Интершкола</a><ul class="sub png_bg"><li><a href="/ru/interschool/about">О нас</a></li><li><a href="/ru/interschool/specialty">Специализации</a></li><li><a href="/ru/interschool/partners">Партнеры</a></li><li><a href="/ru/interschool/news">Новости "Интершколы"</a></li><li><a href="/ru/interschool/coordinates">Контакты</a></li><li><a href="/ru/interschool/casting">Подать заявку</a></li></ul></li><li class="top services"><a href="/ru/weather" class="top_link midservices">Сервисы</a><ul class="sub png_bg"><li><a href="/ru/weather">Погода</a></li><li><a href="/ru/faq">Ваши вопросы</a></li></ul></li><li class="top live"><a href="/ru/live" class="top_link midlive">Online-tv</a></li>
                    </ul>
                </div>
            </div>
      
      <div class="b-page-border">

      <div class="b-left-side">

        
            <div class="b-block-inside">
              <div class="b-static-img">
                <img src="http://inter.ua/uploads/news_oneday/2017/02/06/8815a202299114cfc08da8a267bc4b7eefe532b5.jpg" alt="13-й сезон &quot;Орла и решки&quot;: Регина Тодоренко и Леся Никитюк исследуют рай и ад" width="628" height="337" />              </div>

              <div class="h-block-inside">
                <div class="b-static-text">
                  <h1>13-й сезон "Орла и решки": Регина Тодоренко и Леся Никитюк исследуют рай и ад</h1>
                  <div class="b-news-anons-date">6 февраля 2017 | 13:05</div>

                  <div class="b-news-full">
                    <p>С 12 февраля на телеканале "Интер" стартует новый сезон знаменитого трэвел-шоу "Орел и решка" производства TeenSpirit Studio. После многомесячного испытания "Кругосветкой" ведущие Регина Тодоренко и Леся Никитюк снова отправляются в путешествие. В "счастливом" 13-м сезоне проекта они посетят самые райские и самые адские уголки нашей планеты.</p>
<p>В проекте "Орел и решка. Рай и ад" телезрителей ждет знакомство с волшебными тропическими курортами и с самыми жуткими местами на Земле.</p>
<p>"<em>В этом сезоне мы хотим исследовать очень опасные маршруты, куда обычный турист никогда не поедет.&nbsp; Туда осмелятся отправиться только самые безумные</em>, &ndash; говорит генеральный продюсер проекта <strong>Елена Синельникова</strong>. &ndash;&nbsp; <em>Нам,&nbsp; как путешественникам-журналистам,&nbsp; интересно все то, что недоступно и сложно. Мы уже видели многое, и нам хочется больше экстрима. Пока мы сами еще не можем предугадать всех сюрпризов, которые ждут на этот раз. Ведь это тринадцатый сезон, что само по себе уже немножко настораживает!&nbsp; Да и начался он соответствующе. Наша команда уже столкнулась с массой загадочных ситуаций: машины застревали в болотах Вьетнама, нас арестовывала полиция в Индии за съемки квадрокоптером, впервые за всю историю проекта мы неделю не могли дождаться своих чемоданов с необходимыми вещами. Кроме того, в этом сезоне мы хотим попасть в закрытые страны. Но столкнулись с тем, что нас уже очень хорошо знают по всему миру и просто не хотят пускать снимать в некоторые государства. А для того, чтобы зрители не уставали от сплошного трэша и стресса, мы решили миксовать самые жуткие места с самыми красивыми уголками нашей планеты</em>".</p>
<p>Маршрут проекта "Орел и решка. Рай и ад" пройдет через 10 экзотических курортов и 10 мрачнейших точек на Земле. В 13-м сезоне команда испытает себя на прочность в индийском городе Калькутта, в котором царят хаос, нищета, грязь и запустение. Изучит кенийский город Момбаса, где объединяются европейские, арабские, персидские и африканские традиции. Также в маршруте "Рая и ада" запланировано посещение Таиланда, Индонезии, Вьетнама, Камбоджи&hellip; Исследовать рай и ад на Земле отправятся Регина Тодоренко и Леся Никитюк. По словам создателей проекта, эти хрупкие девушки гораздо сильнее, азартнее и выносливее многих мужчин.</p>
<p>"<em>В путешествиях, прежде всего, я научилась умению выживать</em>, &ndash; признается <strong>Регина Тодоренко</strong>. &ndash; <em>Вряд ли в университете вам расскажут, как сделать мачете, построить шалаш, питаться сердцевиной пальмы и где найти воду и съедобных жуков. Думаю, что весь полученный за 3 года опыт &nbsp;мне пригодится именно в сезоне "Орел и решка. Рай и ад". Это особенный сезон,&nbsp; и он станет по-настоящему горячим! Отправиться в "адские" места нас заставляет жажда экстрима. Мне кажется, что я уже давно превратилась в человека, зависимого от сумасшедшего выброса адреналина в кровь. Мне все время хочется отправиться еще выше, погрузиться еще глубже. В этом сезоне будет много таких ситуаций, когда мне придется лицом к лицу столкнуться с собственными страхами. И я до конца еще не знаю, кто же из нас победит</em>".</p>
<p>Как обычно, судьбу Леси Никитюк и Регины Тодоренко будет&nbsp; решать монета. Можно ли отдохнуть на райских курортах со 100 долларами в кармане? И спасет ли золотая карта от опасности в Богом забытых странах? Ответы на эти вопросы девушки и попытаются найти в 13-м сезоне проекта "Орел и решка".</p>
<p>"<em>Новый сезон &ndash; это, прежде всего, вызов нам,&nbsp; как путешественникам со стажем</em>, &ndash; считает <strong>Леся Никитюк</strong>. &ndash; <em>Здесь будут и смертельная опасность, и трудности, и различные испытания. С нами уже происходит всякая чертовщина, которая сопровождает число 13. Именно поэтому вся команда называет этот сезон "счастливым".&nbsp; Почему мы едем в самое пекло? Большинство наших зрителей, к сожалению, путешествует только через телеэкран. Поэтому мы даем им возможность увидеть страны, куда осмелятся поехать единицы. Но именно этот ад дает возможность прозреть по-настоящему, в полном понимании этого слова. А также в этом сезоне мы с Региной покажем, где можно найти свой райский "дзен". Мы посетим самые популярные и самые неизвестные курорты мира и расскажем, как там можно оттянуться на полную катушку</em>".</p>
<p>В первом выпуске проекта "Орел и решка. Рай и ад" 12 февраля в 10:00 на телеканале "Интер" Леся и Регина будут искать рай в Таиланде. На популярном курорте, в городе Паттайя, их ждут роскошные пляжи, живописные лагуны, экзотика и полный релакс. И в то же время &ndash; шум, гам, экстрим, шоу ледибоев и развлечения для взрослых. Кто-то будет прыгать с самой высокой башни города, участвовать в красочном шоу слонов, медитировать в тропическом парке Нонг Нуч и постигать тайны самого высокого деревянного храма в мире. А кто-то &ndash; летать на частном самолете на экзотический остров Ко Куд, загорать в&nbsp; укромных лагунах, купаться со слонами и обедать в огромном птичьем гнезде.</p>
<p>Смотрите завораживающий 13-й сезон любимого трэвел-шоу "Орел и решка" каждое воскресенье в 10:00 на телеканале "Интер".</p>
<p>Премьера проекта "Орел и решка. Рай и ад" на "Интере" &nbsp;<a href="https://youtu.be/8_-Z6--MZLM">https://youtu.be/8_-Z6--MZLM</a></p>                  </div>

                                    <script type="text/javascript">
                    $(function() {
                                          var gallery = $('.ad-gallery').adGallery({
                        loader_image: '/js/jquery-ad-gallery/loader.gif',
                        slideshow: {enable: false},
                        effect: 'none',
                        callbacks: {
                        init: function(){
                          var context = this;
                          var thumbs = this.thumbs_wrapper.find('a');
                          thumbs.each(
                          function(i) {
                            var link = $(this);
                            link.click(
                              function() {
                                context.image_wrapper.show();
                                context.showImage(i);
                                scroll(0, $('.ad-image-wrapper').offset().top);
                                return false;
                              }
                            )
                          });
                        }}
                      });
                    });
                  </script>

                  <div class="ad-gallery">
                    <div class="ad-image-wrapper" style="display:none;">
                    </div>
                    <div class="ad-controls">
                    </div>
                    <div class="ad-nav">
                      <div class="ad-thumbs">
                        <ul class="ad-thumb-list">
                                                                                    <li>
                                <a href="http://inter.ua/uploads/media/photo/2017/02/06/5e9959daa7a8cefb7163dc5bef4f7671d03f8820.jpg">
                                  <img src="http://inter.ua/uploads/media/photo/2017/02/06/84905e39caea301459a6266e799c8d667c9f9d4d.jpg" alt="" id="g-image-1" />
                                </a>
                              </li>
                                                                                    <li>
                                <a href="http://inter.ua/uploads/media/photo/2017/02/06/634e6b103f080e10b0a3c3d35015dba1963464e2.jpg">
                                  <img src="http://inter.ua/uploads/media/photo/2017/02/06/d99e2d8ac17b30e740a6b2305cf7c671688370dc.jpg" alt="" id="g-image-2" />
                                </a>
                              </li>
                                                                                    <li>
                                <a href="http://inter.ua/uploads/media/photo/2017/02/06/76e255105736f8099d75820341df4c72893f223b.jpg">
                                  <img src="http://inter.ua/uploads/media/photo/2017/02/06/a68487950ac4b556b0bcfd9f50abb428fef6eabc.jpg" alt="" id="g-image-3" />
                                </a>
                              </li>
                                                                                    <li>
                                <a href="http://inter.ua/uploads/media/photo/2017/02/06/d5fd50fde0bd5c53454c5c998a30df164c238b5e.jpg">
                                  <img src="http://inter.ua/uploads/media/photo/2017/02/06/023e70f351d67f63621830d6c50a506172dcd1b0.jpg" alt="" id="g-image-4" />
                                </a>
                              </li>
                                                                                    <li>
                                <a href="http://inter.ua/uploads/media/photo/2017/02/06/8641b005ba15773b947519f4799fd0045a51fb39.jpg">
                                  <img src="http://inter.ua/uploads/media/photo/2017/02/06/59f4d051ea4979f1fcf4681a4685677ce6b81588.jpg" alt="" id="g-image-5" />
                                </a>
                              </li>
                                                                                    <li>
                                <a href="http://inter.ua/uploads/media/photo/2017/02/06/0b86594d5ae4fb78e94f75160a9cfcf82fd88645.jpg">
                                  <img src="http://inter.ua/uploads/media/photo/2017/02/06/9fe77f9d91933b19802a28285d624e7d18b3704f.jpg" alt="" id="g-image-6" />
                                </a>
                              </li>
                                                                                    <li>
                                <a href="http://inter.ua/uploads/media/photo/2017/02/06/7232b9ba2422fb0d23131caddede8e7e508b3741.jpg">
                                  <img src="http://inter.ua/uploads/media/photo/2017/02/06/e5c4648932a942e38fcb2f3b38c9846350725fb5.jpg" alt="" id="g-image-7" />
                                </a>
                              </li>
                                                                                    <li>
                                <a href="http://inter.ua/uploads/media/photo/2017/02/06/d68e32a2d921b40d8d317cb1b5043d647715026d.jpg">
                                  <img src="http://inter.ua/uploads/media/photo/2017/02/06/243c2c439e62835d5eb0fd438970a9767952a944.jpg" alt="" id="g-image-8" />
                                </a>
                              </li>
                                                                                    <li>
                                <a href="http://inter.ua/uploads/media/photo/2017/02/06/d6d9af720a774914a7c6e4374c0c9d04837cb100.jpg">
                                  <img src="http://inter.ua/uploads/media/photo/2017/02/06/232539b76f5d31fe00d1e0b9ded461d4aff076c5.jpg" alt="" id="g-image-9" />
                                </a>
                              </li>
                                                                                    <li>
                                <a href="http://inter.ua/uploads/media/photo/2017/02/06/8f0fe584c84f2caa5bbaf834ec5670de202d9a89.jpg">
                                  <img src="http://inter.ua/uploads/media/photo/2017/02/06/e747696e7a069986f87eaad69a8b72a02a2f42cd.jpg" alt="" id="g-image-10" />
                                </a>
                              </li>
                                                                                    <li>
                                <a href="http://inter.ua/uploads/media/photo/2017/02/06/726907dd858984060208dde4531ef901d1e75aa4.jpg">
                                  <img src="http://inter.ua/uploads/media/photo/2017/02/06/fecb516f5d2071b236c4973c675bc43977b9880e.jpg" alt="" id="g-image-11" />
                                </a>
                              </li>
                                                                              </ul>
                      </div>
                    </div>
                  </div>
                  

                </div>

                
                                        <div class="b-banner-content">
              <!-- BEGIN TAG - BODY -->
              <div id="supp-d7e54a5c4cfef9ff4ff5621faf7f3e5c"></div>
              <!-- END TAG - BODY -->

                          </div>
            
                <div class="b-share">
                <noindex>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>
<div class="addthis_holder">
  <table class="addthis_table">
    <tr>
      <td>
        <div id="vk_like"></div>
        <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "mini", height: 20});
        </script>
      </td>
      <td>
        <div class="addthis_native_toolbox"></div>
      </td>
    </tr>
  </table>
</div>
<!-- AddThis Button END -->
</noindex>                </div>
              </div>

              <div class="clr"></div>

                              
<!--comments-->
<div class="b-comments">
    <a name="comment" id="comment"></a>
    <h3 id="b-comments-header"><a href="javascript:;" onclick="commentFormObject.showForm();">Оставить комментарий</a> <span id="countComment">Комментарии (0)</span></h3>

    <div class="b-comments-form" id="containerComment0">

        <a name="comment-0" id="comment-0"></a>
        <div class="h-comments-form">
                    <form method="post" action="/ru/users/login" id="formComment">
            <div class="b-need-auth">Оставлять комментарии могут только зарегистрированные пользователи. Пожалуйста, авторизуйтесь:</div>
            <dl>
                <dt>Логин</dt>
                <dd>
                  <input type="text" class="comment_input" name="form_login" />
                </dd>

                <dt>Пароль</dt>
                <dd>
                  <input type="password" class="comment_input" name="form_password" />
                </dd>
            </dl>

            <div class="b-form-submit">
              <input type="hidden" name="act" value="login" />
              <input type="hidden" name="redirect" value="/ru/news/2017/02/06/6222" />
              <input type="hidden" name="form_remember" value="1" />
              <input type="submit" class="button" id="formCommentBtnSend" value="Отправить" />
            </div>
          </form>
                  </div>
    </div>

    <div id="blockComments">

            <h3 id="comments-empty">Комментариев нет. Ваш может быть первым.</h3>
      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.updateObject('news', '6222');
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>

    </div>
</div>
<!--/comments-->
              
              <div class="b-block-footer"><a href="javascript:;" onclick="printPage(); return false" class="print_page">Распечатать</a><a href="/ru/news/channel" class="back">Вернуться к списку</a></div>
            </div>


      </div>

      <div class="b-right-side">
        
        <div class="b-right-side-menu">
          <div class="h-right-side-menu">
                                <div class="b-right-side-menu-name">Новости</div>
                    <div class="b-right-side-menu-list">
                        <ul>
                            <li><a href="/ru/news">Все новости</a></li><li><a href="/ru/news/channel" class="active">Новости канала</a></li><li><a href="/ru/news/broadcast">Новости эфира</a></li><li><a href="/ru/news/inter-inside">Интер inside</a></li>                        </ul>
                    </div>
          </div>
        </div>

                          
                        <div class="b-banner-300">
              <!-- /182223733/Premium_Inter -->
              <div id='div-gpt-ad-1483015899035-2'>
              <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483015899035-2'); });
              </script>
              </div>

            </div>
                      
            <div class="b-block b-tvlist-new">
              <div class="b-block-header">
                <h2><a href="/ru/tv">Телепрограмма</a></h2>
                <div class="b-tvlist-week-new">
                  <a href="/ru/tv/2017/02/06" class="first">пн</a><a href="/ru/tv/2017/02/07" class="">вт</a><a href="/ru/tv/2017/02/08" class="">ср</a><a href="/ru/tv/2017/02/09" class=" active">чт</a><a href="/ru/tv/2017/02/10" class="">пт</a><a href="/ru/tv/2017/02/11" class=" holiday">сб</a><a href="/ru/tv/2017/02/12" class=" holiday">вс</a>                </div>
              </div>


              <table>
                                                <tr>
                  <td class="time watchnow">09:20</td>
                  <td class="title watchnow">
                    <a href="/ru/programs/social/davaj_pozhenimsya_guzeeva">Давай поженимся!</a>                                         <p>
                        <a href="/ru/live" class="online png_bg">Смотреть онлайн</a>
                     </p>
                                      </td>
                </tr>
                                                <tr>
                  <td class="time">11:10</td>
                  <td class="title">
                    <a href="/ru/cinema/series/rayskie_yablochki_2">Сериал "Райские яблочки. Жизнь продолжается"</a>                                      </td>
                </tr>
                                                <tr>
                  <td class="time">12:00</td>
                  <td class="title">
                    <a href="/ru/programs/info/news">Новости</a>                                      </td>
                </tr>
                                                <tr>
                  <td class="time">12:25</td>
                  <td class="title">
                    <a href="/ru/cinema/series/rayskie_yablochki_2">Сериал "Райские яблочки. Жизнь продолжается"</a>                                      </td>
                </tr>
                                                <tr>
                  <td class="time">14:10</td>
                  <td class="title">
                    <a href="/ru/cinema/documentary/sledstvie_veli_s_leonidom_kanevskim">Док. проект "Следствие вели... с Леонидом Каневским"</a>                                      </td>
                </tr>
                                                <tr>
                  <td class="time">15:50</td>
                  <td class="title">
                    <a href="/ru/programs/social/veshdoc">Вещдок</a>                                      </td>
                </tr>
                                                <tr>
                  <td class="time">16:45</td>
                  <td class="title">
                    <a href="/ru/programs/social/veshdoc">Вещдок</a>                                      </td>
                </tr>
                              </table>

              <div class="b-tvlist-more"><a href="/ru/tv" class="all">Телепрограмма на неделю</a></div>
            </div>
                              
                        <div class="b-banner-300">
              <!-- /182223733/Premium2_Inter -->
              <div id='div-gpt-ad-1483015899035-3'>
              <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483015899035-3'); });
              </script>
              </div>

            </div>
                    
        <div class="b-block">
  <!--be433f46--><!--be433f46--></div>      </div>

        <div class="clr"></div>

        
  <div class="b-specproject">
    <div class="b-block-header"><h2>Спецпроекты</h2></div>

    <div class="h-specproject" id="specproject">
      <noindex>      <ul  class="slides">
        <li>
                    <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://inter.ua/novyy-god-2017/"><img alt="Новый год 2017" src="/uploads/project/2016/12/26/38b4f574b8cd948328fc32ac3137281e84e4daa9.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://inter.ua/novyy-god-2017/">Новый год 2017</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://20.inter.ua/"><img alt="20.inter.ua" src="/uploads/project/2016/10/20/c609fa55a6cbee3f4c848236ec73406a0c5e5fc6.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://20.inter.ua/">20.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://inter.ua/zhdi-menya-15-let"><img alt="zhdi-menya-15-let" src="/uploads/project/2016/10/13/d62bbeac52096a7e948eec0c7f3f2b905190124b.png" /></a></div>
            <div class="b-specproject-name"><a href="http://inter.ua/zhdi-menya-15-let">zhdi-menya-15-let</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://vokrug-m.inter.ua/"><img alt="vokrug-m.inter.ua" src="/uploads/project/2016/09/13/93ae242adcf93eb77269398b1bd19cde7839f352.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://vokrug-m.inter.ua/">vokrug-m.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://vecher.inter.ua/"><img alt="vecher.inter.ua" src="/uploads/project/2016/09/13/2d215ee48d97722d3ee9e6ee9a43998b1e7344ed.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://vecher.inter.ua/">vecher.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://polk.inter.ua/"><img alt="polk.inter.ua" src="/uploads/project/2014/04/16/b8e8066938a045032d717ab350c2a0ff9d7853e7.png" /></a></div>
            <div class="b-specproject-name"><a href="http://polk.inter.ua/">polk.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://sud.inter.ua"><img alt="sud.inter.ua" src="/uploads/project/2016/03/29/20a9dc34c271f95a0dc7ec0491d12137526686a9.jpg" /></a></div>
            <div class="b-specproject-name"><a href="http://sud.inter.ua">sud.inter.ua</a></div>
          </div>
                        </li>
                          <li>
                                          <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://minimalka.inter.ua/"><img alt="minimalka.inter.ua" src="/uploads/project/2016/03/10/ca0e8ea20854efedbc87763c8b6cdbe794575ad4.png" /></a></div>
            <div class="b-specproject-name"><a href="http://minimalka.inter.ua/">minimalka.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://sk.inter.ua"><img alt="sk.inter.ua" src="/uploads/project/2013/09/27/68b6de29eb0575b61b4039b29ee94b655dfb0d97.png" /></a></div>
            <div class="b-specproject-name"><a href="http://sk.inter.ua">sk.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://deti.inter.ua/"><img alt="deti.inter.ua" src="/uploads/project/2016/03/10/7d99a5c354b0f3d45a6a51aa472feb83cb0419d9.png" /></a></div>
            <div class="b-specproject-name"><a href="http://deti.inter.ua/">deti.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://dyvo.inter.ua/"><img alt="dyvo.inter.ua" src="/uploads/project/2016/03/10/bc77f9aec126021d2cd8daeed7ac85d51140bb5a.png" /></a></div>
            <div class="b-specproject-name"><a href="http://dyvo.inter.ua/">dyvo.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://gotuemo.inter.ua/"><img alt="gotuemo.inter.ua" src="/uploads/project/2016/03/10/7c4aa73e5eb3e8dc214a34d1cb6da61a3c9124aa.png" /></a></div>
            <div class="b-specproject-name"><a href="http://gotuemo.inter.ua/">gotuemo.inter.ua</a></div>
          </div>
                              <div class="b-specproject-item">
            <div class="b-specproject-img"><a href="http://lesiaukrainka.inter.ua/"><img alt="lesiaukrainka.inter.ua" src="/uploads/project/2016/03/10/2e37cda7232770d3f3d12e2cb6fc8d03d27eb494.png" /></a></div>
            <div class="b-specproject-name"><a href="http://lesiaukrainka.inter.ua/">lesiaukrainka.inter.ua</a></div>
          </div>
                            </li>
      </ul>

            <script type="text/javascript" charset="utf-8">
        $(window).load(function() {
          $('#specproject').flexslider({
            animation: "slide",
            slideshow: false,
            directionNav: true,
            controlNav: false
          });
        });
      </script>
      
      </noindex>    </div>
  </div>
      </div>

      <div class="b-page-footer">
        <noindex>        <script type="text/javascript" src="/ru/announce/channel"></script>
        </noindex>      </div>

    </div>

    
        <div class="b-sitemap">

          <div class="b-sitemap-header">
            <div class="b-wrap">
              <h3><a href="javascript:;" onclick="jQuery('#sitemapBlock').slideToggle()">Быстрый переход</a></h3>
            </div>
          </div>

          <div class="b-sitemap-links b-sitemap-links" id="sitemapBlock" style="display: none">
            <div class="b-wrap">
              <div class="h-sitemap-links">
              <table>
                                <tr>
                  <td>
                    <dl>
                      <dt class="first"><a href="/ru/about">О канале</a></dt><dd><a href="/ru/about">Наш канал</a></dd><dd><a href="/ru/about/rating">Рейтинг</a></dd><dd><a href="/ru/about/awards">Награды</a></dd><dd><a href="/ru/vacancy">Вакансии</a></dd><dd><a href="/ru/about/coordinates">Контакты</a></dd><dd><a href="/ru/sputnik">Спутник</a></dd><dd><a href="/ru/ownership">Структура собственности</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/faces/hosts">Лица</a></dt>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/news/all">Новости</a></dt><dd><a href="/ru/news">Все новости</a></dd><dd><a href="/ru/news/channel">Новости канала</a></dd><dd><a href="/ru/news/broadcast">Новости эфира</a></dd><dd><a href="/ru/news/inter-inside">Интер inside</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/tv">Телепрограмма</a></dt><dd><a href="/ru/tv">На текущую неделю</a></dd><dd><a href="/ru/announces">Лента анонсов</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/programs">Программы</a></dt><dd><a href="/ru/programs">Все программы</a></dd><dd><a href="/ru/programs/info">Информация и аналитика</a></dd><dd><a href="/ru/programs/entertaining">Развлечения</a></dd><dd><a href="/ru/programs/sports">Спорт и экстрим</a></dd><dd><a href="/ru/programs/social">Для души</a></dd><dd><a href="/ru/programs/useful">Полезные советы</a></dd><dd><a href="/ru/programs/kids">Детям</a></dd>                    </dl>
                  </td>
                </tr>
                <tr>
                  <td>
                    <dl>
                      <dt><a href="/ru/cinema">Кино</a></dt><dd><a href="/ru/cinema">Все кино</a></dd><dd><a href="/ru/cinema/films">Фильмы</a></dd><dd><a href="/ru/cinema/series">Сериалы</a></dd><dd><a href="/ru/cinema/documentary">Документальное кино</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/interschool/about">Интершкола</a></dt><dd><a href="/ru/interschool/about">О нас</a></dd><dd><a href="/ru/interschool/specialty">Специализации</a></dd><dd><a href="/ru/interschool/partners">Партнеры</a></dd><dd><a href="/ru/interschool/news">Новости "Интершколы"</a></dd><dd><a href="/ru/interschool/coordinates">Контакты</a></dd><dd><a href="/ru/interschool/casting">Подать заявку</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/weather">Сервисы</a></dt><dd><a href="/ru/weather">Погода</a></dd><dd><a href="/ru/faq">Ваши вопросы</a></dd>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/video?period=week">Видеотека</a></dt>                    </dl>
                  </td>
                  <td>
                    <dl>
                      <dt><a href="/ru/live">Online-tv</a></dt>                    </dl>
                  </td>
                </tr>
                              </table>
              </div>
            </div>
          </div>

        </div>

    <div class="clr"></div>
  </div>

  
    
          
  <div class="b-footer">
    <div class="b-wrap">
      <div class="b-partners-logo png_bg">
        <h3><span>Телевидение для всей семьи</span></h3>

        <div class="h-partners-logo">
          <noindex>          <ul>
            <li><a href="http://ntn.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/ntn.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://k1.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/k1.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://megatv.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/mega.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://zoomua.tv" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/zoom.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://podrobnosti.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/podrobnosti.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://music.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/music.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://enterfilm.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/enterfilm.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://k2.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/k2.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://interplus.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/inter_plus.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://pixelua.tv" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/pixel.png" class="png_bg" alt="" /></a></li>
            <li><a href="http://intertext.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/intertext.png" class="png_bg" alt="" /></a></li>
          </ul>
          </noindex>        </div>
      </div>

      <div class="b-copyright">
        <div class="h-copyright">
          <noindex>          <div class="b-web-dev"><p>Сайт разработан в <a href="http://argentum.ua" onclick="ga_outbound(this.href, 'partners');">Argentum IT Lab</a></p></div>

          <div><p><b>&copy; 2004 &mdash; 2017 Inter</b> &nbsp;&nbsp;&nbsp;</p> <p><a href="http://interactive-marketing.com.ua/advertising/tvpacket.html">Реклама на сайте</a> | <a href="/ru/about/coordinates">Контакты</a></p></div>
          <div class="b-uaimg"><p>Интер входит в состав <a href="http://uaimg.com" onclick="ga_outbound(this.href, 'partners');">Inter Media Group Limited</a></p></div>
          </noindex>        </div>
      </div>
      <div class="clr"></div>
    </div>
  </div>
</div>

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1129182" type="text/javascript"></script>

<script type="text/javascript">
// <![CDATA[
preloadImages(
  '/images/bq_corner.gif', '/images/1px.gif', '/images/th_header.gif', '/images/player_play_small.png', '/images/player_play_big.png', '/images/user_ico.gif', '/images/sitemap_header.gif', '/images/user_ico.gif'
);
// ]]>
</script>

<!-- bigmir)net TOP 100 GIF 1x1 --><script language="javascript" type="text/javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s44763&t6'
bmD=document
bmD.cookie="b=b"
if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2" type="text/javascript"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript" type="text/javascript"><!--
bmF = bmD.referrer.slice(7);
((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
bmD.write(bmQ+" border=0 width=0 height=0>");
//--></script>

<!-- Yandex.Metrika -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter1849441 = new Ya.Metrika(1849441);
yaCounter1849441.clickmap(true);
yaCounter1849441.trackLinks(true);
} catch(e){}
</script></div>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/1849441" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->

<!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=inter.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=inter.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

</body>
</html>